Кулинарный журнал Povarenochek

Анекдоты

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Обедает Абрам, уронил нож, но успел его поймать, пока он не долетел до пола.
- Слава богу, поймал, а не то гости бы пришли! (примета)
Вбегает сын Абрама:
- Папа, Рабинович в лифте застрял!

Объявление:
Товарищи студенты! Не бросайте котлеты и сосиски на пол, три собаки уже отравились.

Шотландец познакомился с очаровательной девушкой и решил затащить ее в постель. Чтобы добиться успеха решил пригласить ее в ресторан. Девушка говорит:
- Я знаю один хороший ресторан, буду рада, если вы меня туда пригласите.
Шотландец заподозрил неладное, на счет цен в ресторане, но согласился. По приходу в ресторан шотландец взглянул в меню и понял, что не ошибся. Тут подходит официант и спрашивает: - Желаете аперитив?
Девушка:
- Мне, этот коктейль, - и показывает пальчиком в меню.
Шотландец видит, что этот коктейль стоит 20 фунтов стерлингов, но молчит. Официант приносит коктейль, и девушка снова говорит:
- А теперь, салат из крабов.
Шотландцу становиться не хорошо- салат стоит 30 фунтов. Но он не подает виду. После этого девушка заказывает шашлык из осетрины в 50 фунтов! Шотландец чуть не падает в обморок, но все же успокаивает себя мыслью о предстоящей ночи любви.
Затем он интересуется:
- У вас все время такой хороший аппетит?
- Нет, только в критические дни.

В продуктовом магазине:
- У вас есть красная рыба?
- Да! Килька в томате.


Авторам

Как стать автором кулинарного журнала "Povarenochek"?

Если Вы автор и пишите интересные, грамотные, оригинальные статьи, то у Вас есть реальный шанс для размещения статьи у нас. Присылайте свои материалы по адресу povarenochek@narod.ru.

В данный момент у нас есть такие вакансии:

В журнале "Povarenochek" существует распределение на разделы и статьи. Раздел – это часть журнала, посвященная конкретной тематике. В каждом разделе, не меньше 3-4-х статей.

Наш журнал предлагает стать ведущим как отдельных статей, так и целого раздела.

Ведущий раздела – это самая ответственная должность в нашем журнале. Ведущий раздела обязан присылать не менее 3-4-х статей для каждого выпуска журнала и всегда вовремя.

Постоянный автор – это тоже должность, но она менее сложная. Все, что от вас требуется – это присылать для каждого номера журнала по одной статье, любой конкретной тематике.

Не постоянный автор – это не должность. Вы не обязуетесь присылать статьи в каждый номер журнала и пишите только когда захотите.

Тематика:

1. Рецепты (салаты, выпечка, рыбные блюда и т.д.).
2. Кулинарное искусство.
3. Кулинарные приспособления.
4. Интересные истории о кулинарии.
5. Кулинарный юмор.
6. Истории из жизни связанные с кулинарией.
7. Напитки.
8. Молочная кухня.
9. Консервирование.
10. Рецепты для микроволновой печи.
11. Постный стол.
12. Все остальное что касается кулинарии.

Требования к статьям:

1. Присланная нам статья должна обязательно быть написана Вами.
2. Формат присылаемых статей должен быть: «html» или «doc». Перед тем как прислать нам статью обязательно заархивируйте ее в данные форматы: «zip» или «rar».
3. Не забывайте указывать свои реквизиты, так как мы без них не сможем опубликовать вашу статью.
4. Отсутствие ошибок: грамматических и орфографических (перед тем как нам отправлять статьи обязательно проверяйте их на ошибки в Word, и соответственно читайте сами…)
5. К статье можно прикреплять рисунки.
6. Рекламные статьи (явно рекламирующие компанию, платные продукты или услуги) публикуюся за деньги с пометкой “На правах рекламы”.

Вознаграждение:

Поскольку наш журнал является бесплатным и наличности в редакции нет, то мы предлагаем Вам:

1. Известность. Каждая статья, опубликованная в журнале "Povarenochek" будет гарантировано прочитана тысячами читателей.
2. Реклама. У нас можно разместить практически любую рекламу.

Виды рекламы:

1. Размещение баннера возле статьи.
2. Текстовая реклама (не больше 500 символов).
3. Указание реквизитов (email, ссылка на сайт и т.д.).
4. Форма подписи на рассылку.
5. Рекламная статья*.

* Рекламная статья публикуется только с пометкой “На правах рекламы”.

P.S. Мы оставляем за собой право:
1. На распространение копий присланных нам материалов.
2. Не публиковать материалы противоречащие нашей концепции.

Присылайте свои материалы по адресу povarenochek@narod.ru.


Бутерброды с куриной колбасой

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 2 стебля зеленого лука
  • 100 г майонеза
  • 4 продолговатые булочки
  • 1 стручок красного сладкого перца
  • листья салата для украшения
  • 100 г куриной колбасы, нарезанной ломтиками
Приготовление:

1. Нагреть духовку до температуры 200оС. Зеленый лук вымыть, почистить и нарезать тонкими колечками. Смешать с майонезом.

2. Булочки разрезать пополам вдоль и поджарить в гриле в течение 5 минут. Разрезать пополам стручок сладкого перца, очистить его от семян, вымыть и нарезать тонкими полосками. Листья салата вымыть и слегка обсушить.

3. 4 половинки булочек намазать смесью лука с майонезом.

4. Сверху выложить ломтики куриной колбасы и полоски перца. Накрыть верхними половинками. Бутерброды разложить по тарелкам вместе с салатными листьями и подать на стол.

Время приготовления: 20 минут
Калорийность: В одной порции 200 ккал


CheckPoint

В сборник "CheckPoint: Журналы" вошли самые известные, популярные и интересные журналы РуНета. Более 20 журналов составляют более 250 номеров. Впечатляет? Куча информации о Windows, сайтостроительстве, веб-дизайне, Linux и вообще всего, что связано с компьютерами. Но мы не стали ограничиваться только этой темой: кулинария, музыка, юмор, психология и многое другое. Вобщем целая электронная библиотека!

Не верите? Смотрите:

Povarenochek, AboutPC, Xakep, I2R Web Creation, I2R Business, I2R Computer, PC@News, EXE, Soft&Script, ProtoPlex, WMaster, [ne]FORMAT, CompDocs, SurfMan, LinuxDigest, PC4Ever, AntiSPAM, HollyWeb, УВР, UserJournal, да и это не полный список!

Ну как? И это не просто свалка файлов, к каждому журналу дано описание, любой номер вы можете посмотреть прямо из автозапуска, а можете сохранить на жесткий диск компактную chm-версию.

Мы гарантируем по собственному опыту, что этот диск станет вашей "настольной книгой", вы в тот же день скопируете его себе на винчестер, поставите ярлычок на рабочий стол и будите обращаться к диску ещё очень долго.

Если твой dial-up работает медленнее, чем бегает черепаха, или тебе просто влом закачивать все выпуски своего любимого журнала, то CheckPoint - это для тебя! Тем более что цена - всего 100 р.

А высылаем мы его не только по России, но и в любую из стран СНГ.


Читателям

Уважаемые читатели! Нам хочется сделать очень качественный журнал, но без Вас нам будет очень трудно. Если вы хотите улучшить качество журнала, то выполните эти просьбы:

1. Станьте нашим автором.
2. Подпишитесь на нашу рассылку (новости сайта, рецепты и т.д.).
3. Подпишите на рассылку своих друзей.
4. Посоветуйте этот журнал своим друзьям.
5. Присылайте интересные материалы (журналы, ссылки, электронные книги и все что связаное с кулинарией на povarenochek@narod.ru
6. Самые щедрые могут помочь материально (на развитее сайта и журнала). Напишите нам и мы скажем номера наших счетов.


Цветная капуста в кляре

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 1 головка цветной капусты
  • 3 столовые ложки растительного масла
  • Соль
  • Черный перец по вкусу
  • Для кляра:
  • Пол стакана светлого пива
  • 2 яйца
  • 3 столовые ложки муки
Приготовление:

Головку цветной капусты разделим на соцветия. Затем опускаем в подсоленную кипящую воду на несколько минут. Приготовим кляр. Для кляра возьмем пол стакана светлого пива, 2 яйца, 3 столовые ложки муки. Замесим тесто. Отваренные соцветия капусты окунаем в кляр, посыпаем черным перцем и опускаем в кипящее масло. Как подрумянятся, можно вынимать. Приятного аппетита!


Фото номера

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта
Селедочки не хотите?!


Гамбургеры с перцем и сыром

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 12 порций:

  • 1 кг фарша из свинины и говядины
  • 1 яйцо
  • 1 желток
  • по 1 стручку красного, зеленого и желтого сладкого перца
  • растительное масло
  • 1 стол. ложка сливочного масла
  • 1 стол. ложка уксуса
  • 1/4 кубика мясного бульона
  • 160 г сыра гауда
  • 50 г салата
  • соль
  • перец
Приготовление:

1. Фарш, яйцо и желток перемешать, посолить, поперчить, выложить на противень слоем 1 см и запекать 15 мин при 200°С. Остудить и вырезать круглые котлетки диаметром 5 см.

2. Нарезанный кубиками сладкий перец потушить в сливочном масле с уксусом и бульонным кубиком 1 мин.

3. Салат крупно нашинковать, сыр натереть на терке. Смешать перец, сыр, салат и разложить эту смесь на половину котлет, накрыть сверху оставшимися, слегка прижать.

4. Остаток сырно-перечной смеси посьшать на гамбургери и подать блюдо на стол.

Время приготовления: 40 минут
Калорийность: В одной порции 240 ккал


Created using
htm2chm 3.0

Download it NOW!


МАЙ 2004

Здравствуйте, дорогие читатели!

Вот и вышел 9-й номер журнала "Povarenochek". От всего сердца хочется, чтобы он Вам понравился. Мы надеемся что у нас выходит хороший журнал. Если Вам понравился этот журнал, то почитайте ссылку Читателям. Если же Вы хотите прислать статью, то почитайте ссылку Авторам.
От имени нашей редакции хочу поздравить всех наших читателей и не только, с днем Победы.
С уважением, Главный редактор журнала "Povarenochek", Maksa (Максим).

Наш журнал проводит опрос. От данного опроса зависит будущий дизайн сайта.
Подробнее читайте здесь.

Не пропусти свой CheckPoint!

Вы ещё не знаете что такое CheckPoint? CheckPoint - это диск содержащий самый полнейший архив лучших интернет изданий. В первый выпуск CheckPoint`а вошли такие журналы как Povarenochek, AboutPC, Protoplex, Soft&Script. Всего в этом выпуске более 20 журналов составляющих более 250 номеров! Если твой dial-up работает медленнее, чем бегает черепаха, или тебе просто влом закачивать все выпуски своего любимого журнала, то CheckPoint - это для тебя!

Опрос
 От данного опроса зависит вид нашего сайта!

Постарайтесь честно выбрать наилучший дизайн сайта.

По этим ссылкам Вы можете просмотреть наши дизайны:

1. http://www.povarenochek.narod.ru/newdes/new1/index.htm - работают ссылки
2. http://www.povarenochek.narod.ru/newdes/new2/news.html
3. http://www.povarenochek.narod.ru/newdes/new3/index.html

Какой вам дизайн понравился больше всего?
1 2 3

Укажите почему именно этот дизайн Вам понравился.


Каша перловая с грибами и луком (500 г)

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта

Ингредиенты:

  • Крупа перловая 100г
  • маргарин 10г
  • масло растительное 15г
  • варёные грибы 25г
  • соль 5г
  • лук 20г
  • вода 460мл
Приготовление:

Крупу перебрать, промыть теплой водой. Сушеные грибы замочить, отварить, нашинковать или пропустить через мясорубку. В процеженный грибной отвар добавить измельченные грибы (можно их предварительно обжарить), всыпать соль, крупу. Помешивая крупу ложкой снизу вверх, варить кашу до загустения. Поверхность каши выровнять, уменьшить нагрев, плотно накрыв кастрюлю крышкой, довести до готовности. Продолжительность варки — 1,5—2 часа. Готовую кашу поливают растительным маслом или добавляют маргарин. Вязкую перловую кашу можно варить на воде, а свежие грибы, отваренные и обжаренные, добавляют в кашу перед подачей. Перловая и ячневая крупы варятся долго, для ускорения варки их предварительно замачивают в холодной воде на 10 часов. Этот способ ускоряет варку, но возрастают потери питательных веществ. Чтобы каша не подгорела, лучше варить ее на водяной бане.


Червячки

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Библиотека Стрельца
Электронные книги различной тематики
Бесплатные обучающие курсы по бизнесу
http://lib-books.narod.ru

Компоненты:

  • 300 г гречневой крупы
  • 1-2 луковицы
  • 100 г макового молока или сливочного масла
Приготовление:

Густо сварить 300 г гречневой крупы, кашу растереть на крупное решето. Сделать маковое молоко, как обычно. Подавать его к червячкам.


Кебабы с цуккини и перцем

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 500 г мясного фарша
  • 1 булочка
  • 150 мл молока
  • 1 луковица
  • по 2 стол. ложки сливочного и оливкового масла
  • 2 стручка сладкого перца
  • 2 яйца
  • 1 цуккини
  • 250 г бекона
  • 1 чайн. ложка горчицы
  • пучок петрушки
  • 50 мл растительного масла
  • соль
  • перец
Приготовление:

1. Лук нашинковать и обжарить в 1 стол. ложке сливочного масла. Булочку размочить в молоке. Фарш смешать с яйцами, булочкой, рубленой зеленью, луком, горчицей, добавить соль и перец.

2. Сделать 16 кебабов, обжарить их со всех сторон в растительном и сливочном масле по 6 мин на сильном огне и обернуть ломтиками бекока.

3. Стручки сладкого перца и цуккини вымыть, обсушить и нарезать небольшими кусочками.

4. На шампуры нанизать кебабы й кусочки овощей, смазать оливковым маслом и обжарить в гриле в течение 12 мин. По желанию посыпать зеленью.

Время приготовления: 50 минут
Калорийность: В одной порции 860 ккал


Конкурс

Текущий рейтинг авторов :

1. Виктор Strelez.........................................................26
2. Щёголев Александр............................................... 16
3. Дробышев Александр Юрьевич, г.Пенза............15
4. Константин Буркин...................................................8
5. Mozgolom...................................................................5
6. lacky...........................................................................1

Конкурс"Лига чемпионов Povarenochek 2004"

Условия конкурса: Вы присылаете письма с лучшими провереными рецептами, фотографиями к ним и просто фотографии и рисунки на кулинарную тематику.

Баллы начисляются за:
Один Ваш напечатаный рецепт в нашем журнале - 1 балл

Одна опубликованная в нашем журнале фотография или рисунок - 1 балл

1 балл присуждаться будет также за стих, дивиз или лозунг.

Три балла будет присуждаться за рецепт с фотографией к нему.

Рейтинг учасников ЛИГИ ЧЕМПИОНОВ - будет публиковатся в каждом номере журнала "Povarenochek"

P.S.Призом конкурса "Лига чемпионов Povarenochek 2004" будет реклама в нашем журнале (бесплатная реклама Вашего ресурса в нашем журнале на 2005 год).


Путря

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Библиотека Стрельца
Электронные книги различной тематики
Бесплатные обучающие курсы по бизнесу
http://lib-books.narod.ru

Компоненты:

  • 300 г гречневой муки
  • 100 г солода
  • 100 мл кваса
Приготовление:

На зимние посты - Пилиповку, Великий пост - готовили кашу из ячменя, яровой пшеницы, гречихи, проса.

300 г гречневой муки насыпают в горшок с кипятком, варят до готовности в печи.

Заправляют путрю солодом, квасом.


Сименуха

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Библиотека Стрельца
Электронные книги различной тематики
Бесплатные обучающие курсы по бизнесу
http://lib-books.narod.ru

Компоненты:

  • 300 г гречневой крупы
  • 100 г грибов
  • 3-4 яйца
  • 2 луковицы
Приготовление:

Сварить гречневую крупу, 100 г грибов, 3-4 яйца, поджарить в масле 2 луковицы.

Измельчить грибы, яйца, смешать с кашей, помешать и добавить: в постный день - 100 г макового или конопляного молока; в обычный - 100 г сливочного масла.


Кукурузные сандвичи с перцем и брынзой

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 250 г кукурузной крупы
  • 1 чайн. ложка соли
  • 2 луковицы
  • 2 красных и 1 зеленый стручок сладкого перца
  • 200 г брынзы
  • 16 листиков шалфея
  • по 2 стол. ложки оливкового и сливочного масла
Приготовление:

1. Помешивая, всыпать крупу в 1 л кипящей подсоленной воды. Варить на слабом огне под крышкой 5 мин. Оставить на 1 ч набухать.

2. Застелить прямоугольную форму фольгой и выложить на нее кукурузную массу. Оставить на ночь. Затем опрокинуть и разрезать на 16 ломтиков.

3. Лук нарезать кольцами и пассеровать в масле. Сладкий перец нарезать полосками. Жарить вместе с луком 15 мин. Нагреть духовку до 200оС.

4. Кукурузные ломтики быстро обжарить в масле. На восемь из них выложить брынзу, лук и перец. Накрыть оставшимися ломтиками. Разрезать на треугольники. Зубочистками прикрепить листики шалфея.

Время запекания: 10 минут
Время приготовления: 160 минут
Время охлаждения: 8 часов
Калорийность: В одной порции 460 ккал


Анисовый ликер

Автор: Mozgolom
e-mail: mozgolom@nm.ru
сайт: нет

Ингредиенты:

  • 1 л. спирта 90 град.
  • 40 г. аниса
  • 5 горошин кориандра
  • кусочек корицы
  • сироп из 400 гр. сахара и 1/2 л. воды

Приготовление:

В банку с узким горлом налить спирт и положить анис и др. пряности. Завязать и настаивать два месяца. Потом влить сахарный сироп и в течении недели, через каждые два дня перемешивать. Фильтровать так же, как и анисовый ликер.


Ликер из апельсинов

Автор: Mozgolom
e-mail: mozgolom@nm.ru
сайт: нет

Ингредиенты:

  • 1л. Спирта 90 град.
  • 1 л. сырого молока
  • 1 кг. сахарного песка
  • 4 апельсина
  • 1 лимон

Приготовление:

В 4 литровую банку налить спирт, сырое молоко, положить сахар, 4 не очень мелко нарезанных апельсина с кожей и косточками и нарезанный кусочками лимон. Завязать банку и дать фруктам настояться в течении месяца, через каждые 2-3 дня хорошенько размешивая деревянной ложкой. По прошествии месяца процедить сквозь марлю и тщательно выжать апельсины, чтобы они выпустили весь сок. Полученную жидкость фильтровать следующим образом: в обыкновенную воронку вставить другую воронку из фильтровальной бумаги. Медленно разлить по бутылкам напиток через этот фильтр, что займет несколько часов. Зато жидкость получится кристально чистая. Рекомендуется не прикасаться к бумажной воронке, иначе она обязательно порвется. Если на ней накопится большой осадок, следует заменить её новой воронкой. Разлитый по бутылкам и закупоренный ликер прекрасно сохраняется.


Кофейный ликер

Автор: Mozgolom
e-mail: mozgolom@nm.ru
сайт: нет

Ингредиенты:

  • 250 г. кофе (на 1 л. жидкого кофе)
  • 1 л. спирта 90 град.
  • сироп из 1 кг. сахара и 3/4 л. воды
  • ваниль

Приготовление:

Сварить ароматный кофе из 250 г. крупно размолотого кофе. Разбавить в фильтре кипятком, чтобы вышел полный литр. Отдельно приготовить сахарный сироп. Когда остынет, смешать с кофе, спиртом и порошком ванилина. Сохранять в тщательно закупоренных бутылках.


Из практики…

Автор: Mozgolom
e-mail: mozgolom@nm.ru
сайт: нет

Ликеры можно готовить практически из любых фруктов и ягод, желательно как можно более сочных. 1 кг. ягод (фруктов) помещаем в 3 литровую банку. 2 стакана сахарного песка и поллитра водки (спирта, самогоночки). Закрыть пластмассовой крышкой и настаивать 2 недели, при этом периодически встряхивая, до полного растворения сахара. Через 2 недели слить получившийся ликер не отжимая ягоды. В оставшуюся "массу" насыпать 1 стакан сахарного песка и еще поллитра. Настаиваем еще 2 недели, так же иногда взбалтывая. По прошествии срока сливаем ликер а выжимки выбрасываем - они пустые, даже соковыжималка ничего не дает. Летом - из любых ягод, зимой - апельсин и подобные, виноград, ананас. Из клубники и сливы - долго и проблемно процеживать. Из 0,5 л. водки получается от 0,8 до 1 л. ликера превый "замес" и около 0,7 - второй. Подавать на стол лучше несколько видов ликера с маленькими рюмочками (на 2-3 глотка). Ликер из чистого спирта пьется очень легко, не обжигая, но хорошо развязывает язык и отключает ноги. "Рекомендуется" для девишников…

Побалуйте свой организм НАСТОЯЩИМ ликером.


Воздушно-нежный лимонный торт

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 12 порций:

  • Для песочного теста:
  • 200 г муки
  • 1 щепотка соли
  • 100 г охлажденного сливочного масла (в виде хлопьев)
  • 1 желток
  • Для начинки:
  • 4-5 лимонов
  • 20 г крахмала
  • 4 желтка
  • 170 г сгущенного молока
  • Для яичной безе:
  • 3 белка
  • 90 г cахара
  • Кроме того:
  • мука для раскатывания теста
  • керамическая огнеупорная форма с волнистым бортиком или разъемная форма (диаметр 24 см)
  • жир для формы
  • сахарная пудра для посыпки
  • мята или мелисса для украшения
Приготовление:

    Песочное тесто:
1. Смешать муку и соль. Быстро замесить тесто, добавив сливочное масло и яичный желток. При необходимости добавить 3-4 стол. ложки холодной воды.

2. Завернуть тесто в прозрачную полиэтиленовую пленку и положить примерно на 30 мин в холодильник.

    Начинка:
1. Лимоны обдать кипятком и вытереть насухо. Цедру натереть. Из лимонов выжать сок. Отлить 250 мл сока и довести его до кипения.

2. Одновременно размешать крахмал с 1 стол. ложкой воды. Влить в горячий сок. Помешивая, довести до кипения. Добавить лимонную цедру. Снять кастрюлю с плиты.

3. Желтки соединить со сгущенным молоком и, помешивая, по одной ложке ввести в получившийся пудинг. Охладить.

    Завершение:
1. Нагреть духовку до температуры 225oC. Песочное тесто раскатать на посыпанной мукой поверхности в пласт размером чуть больше формы.

2. В смазанную жиром форму выложить тесто, сделав из него бортик высотой 2 см. В нескольких местах наколоть тесто вилкой и выпекать приблизительно 12-15 мин до золотисто-желтого цвета.

3. Уменьшить температуру нагрева духовки до 200oC. Равномерно намазать на тесто лимонный пудинг и поставить пирог еще на 12-15 мин в духовку. Затем остудить, не вынимая из формы.

    Украшение из безе:
Перед подачей торта на стол нагреть гриль. Взбить яичные белки в густую пену, постепенно струйкой всыпая сахарный песок.

Лимонный торт намазать взбитым белком и слегка подрумянить в разогретом гриле. Посыпать сахар ной пудрой и украсить листочками мяты или мелиссы.

Время приготовления: 55 минут
Время выпекания: 30 минут
Время охлаждения: 30 минут
Калорийность: В одной порции 230 ккал


Ломтики хлеба с индейкой

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

На 4 порции:

  • 1/2 салатного огурца
  • 1/2 пучка укропа
  • соль
  • молотый черный перец
  • салатные листья для украшения
  • 8 ломтиков ржаного хлеба
  • 4 стол. ложки сливочного масла или маргарина
  • 16 ломтиков вареной или копченой грудки индейки
  • зеленый лук
Приготовление:

1. Огурец разрезать пополам, а половинки нарезать мелкими кубиками. Укроп порубить.

2. Смешать нарезанный кубиками огурец и рубленый укроп. Посолить и поперчить по вкусу. Салатные листья вымыть и обсушить.

3. Хлеб намазать маслом или маргарином. На ломтики грудки индейки положить часть нарезанных огурцов и свернуть трубочкой. На каждый ломтик хлеба положить по две трубочки.

4. Бутерброды вместе с листьями салата выложить на блюдо. Украсить огурцом с укропом и колечками зеленого лука.

Время приготовления: 15 минут
Калорийность: В одной порции 400 ккал


Лосось с фасолевым пюре

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Meals.ru ; support@meals.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Сохраните фото рецепта На 4 порции:

  • 4 филе лосося, по 175 гр каждое
  • 1 лайм или лимон
  • 3 ст л прозрачного меда
  • 1 ст л зернистой горчицы
  • 3 х 410 гр банки консервированной белой фасоли
  • 25 гр (1 oz) сливочного масла
  • 5 ст л сливок или сметаны
  • 1 зубчик чеснока, раздавленный
  • 100 гр зеленого салата-рокет
Приготовление:

Разогреть гриль до максимума. Положить филе лосося кожей вверх на большом расстоянии друг от друга в форму для духовки. Натереть цедру лайма в миску, затем выдавить сок и добавить мед и щепотку соли. Полить смесью лосось и обжаривать на гриле, не переворачивая в течение 5-6 мин до золотистой корочки сверху и готовности (чтобы проверить готовность, проткнуть вилкой в центре).

Тем временем, выложить фасоль в кастрюлю и добавить масло, сметану, чеснок и соль и перец. Включить огонь и размять все на среднем огне в пюре с помощью деревянной ложки или картофелемялки. Добавить в пюре салат рокет и перемешать. Подавать лосось на фасолевом пюре, побрызгав образовавшимися соками.

В 1 порции: 611 ккалор, 32 гр жиров.


Лосось запеченный в тесте

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Meals.ru ; support@meals.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Сохраните фото рецепта Продукты:

  • 4 среза лосося толщиной 2,5 см
  • 450 г слоеного теста
  • 1 яйцо, взбитое
  • Для начинки:
  • 225 г отварных креветок, очищенных
  • 1 ст ложка эстрагона, нарезанного
  • тертая цедра 1 лимона
  • 2 ст ложки густых сливок
  • 1 желток
  • 2 ст ложки манной крупы
  • соль и молотый черный перец
Приготовление:

Разогрейте духовку до 200 гр С. Снимите кожицу и удалите кость из каждого кусочка лосося. Для начинки мелко нарежьте креветки и перемешайте с эстрагоном желтком, манной крупой, солью и перцем. Раскатайте тесто тонким слоем. Вырежьте 4 круга диаметром 10 см и 4 круга диаметром 12,5см. Положите срезы лосося на меньшие круги и заполните их серединки начинкой. Увлажните края теста и положите сверху большие круги. Склейте и оформите края. Надрежьте верхушку крестиком, чтобы мог выходить пар. Из обрезков теста вырежьте несколько рыбок и украсьте верх изделий (для закрепления используйте взбитое яйцо). Смажьте верх взбитым яйцом. Поместите лосося в тесте на противень и выпекайте 25-30 мин. до золотистого цвета. К этому блюду превосходно подойдет сухое белое вино, например, CHABLIS или CHARDONNAY.


Малага

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Малага - лучшее натуральное десертное вино Испании, производимое в Восточной Андалусии и издавна вывозимое через порт Малагу, от которого и получило свое название. Как и все знаменитые вина, малага уже с середины XIX века стала предметом подделки как в самой Испании, так и в Германии. Испания до 1906 года закупала русскую водку для крепления малаги, вывозимой из страны, в том числе в Россию. Только в местах производства, в Андалусии, а также во Франции, малагу можно встретить в некрепленом, натуральном виде. В России малага была популярна среди литературной богемы. Например, таких поэтов, как Фофанов и Есенин, звали "ходячей малагой". После второй мировой войны производство малаги сократилось из-за конкуренции виноделов Италии и Фракции. Испанцы гордятся своими винами, но считают, что именно малагу должен попробовать каждый турист, посетивший страну. Иначе он не оценит испанского шарма.


Ананасовый коктейль

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 3/4 л молока
  • 200 мл ананасного сока
  • 50 г сахара
  • 50 г ананасного компота
  • 4 ст. ложки измельченного льда
Приготовление:

Приготовить по рецепту "Абрикосовый коктейль" (номер 7)


Компот из айвы

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 250 г айвы:
  • 120 г сахара
Приготовление:

Айву промыть в теплой воде, нарезать дольками (крупные плоды разрезать на 8-12 частей). удалить сердцевину с семенами, положить в посуду, залить холодной водой (вода должна только покрывать плоды), добавить лимонную кислоту. Поставить на огонь, довести до кипения, добавить сахар и варить до мягкости. Готовую айву снять с огня и охладить. В компот для ароматизации можно добавить цедру лимона или лимонный сок.


Напиток "Крымский"

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 50 г клубничного сиропа
  • 2 ст. ложки сахара
  • 100 г яблочного сока
  • 40 г мускатного вина
  • 2 стакана воды
Приготовление:

Сварить сахарный сироп. Процедить, влить клубничный сироп, яблочный сок и мускатное вино, перемешать и охладить.
Подать охлажденным.


Компот из свежих фруктов

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 250 г яблок, 350 г груш, 150 г винограда, 250 г арбуза:
  • 200 г сахарa
  • 2 стакана воды
Приготовление:

Отварить в сахарном сиропе отдельно яблоки и груши и снять их с огня. В теплый сироп с яблоками положить промытый виноград, а к грушам-очищенный от кожи и зерен и нарезанный на мелкие ломтики арбуз. Оба компота охладить. Перед подачей на стол фрукты разложить в вазочки, салатники, на блюдца и залить сиропом.

Так же приготовляется компот из любых других фруктов и ягод. Яблоки, груши, сливы, вишню, черешню, персики, айву отваривают в сиропе, а виноград, арбуз, дыню, апельсины, мандарины, ананасы, бананы, клубнику, землянику только прогревают в горячем сиропе.


Компот из свежих яблок или груш

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 500 г яблок или груш:
  • 0,75 стакана сахарa
  • 2 л воды
Приготовление:

Яблоки или груши следует промыть водой, разрезать на шесть - восемь равных частей (в зависимости от размера), удалить сердцевину с семенами, положить в кастрюлю и залить холодной водой, слегка подкисленной лимонной кислотой. В эту же кастрюлю всыпать сахар, влить два стакана горячей воды и при медленном кипении варить 10-15 мин (в зависимости от сорта фруктов), пока они не станут мягкими. В готовый компот положить цедру лимона, апельсина или корицу. Если компот приготовляется из спелых антоновских яблок, то кипятить их не следует, а надо положить в кипящий сироп, снять с огня и охладить.


Лимонный коктейль

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 3/4 л молока
  • 100 мл лимонного сока
  • 100 мл апельсинового сиропа
  • 4 ст. ложки измельченного льда
Приготовление:

Смешать все с помощью миксера за 40 с.


Фарш рыбный

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Снять мясо из рыбы, отделить кожу и кости, изрубить, посолить, прибавить на 1 фунт рыбы 1/4 фунта масла, яичницу из 2-х яиц или сырые яйца, зелёной петрушки, немного лимонной корки, мускатного цвета, смешать, дать постоять час и после наполнять кишки.


Медвежье мясо жареное

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • На 1 кг мяса:
  • 0,5 л маринада
  • 30 г муки
  • 2 яйца
  • 100 г сала или жира
  • 100 г панировочных сухарей
  • 350 г соуса
  • по 100 г моркови, петрушки, сельдерея, лука
  • 1 л бульона
Приготовление:

Мясо окорока, разделанное по слоям на крупные куски, выдержать в маринаде 4 дня. Уложить в посуду, добавить спассерованные морковь, петрушку, сельдерей, лук. Из мясных костей сварить бульон, заменить половину воды маринадом, в котором выдерживалось мясо. Залить бульоном мясо с овощами и тушить 5-6 часов. Готовое мясо охладить в том же отваре. Перед подачей мясо порезать ломтиками по 2-3 на порцию, обвалять в муке, смазать яйцом и запанировать в сухарях. Обжарить с двух сторон на сковороде с жиром. На гарнир подать маринованные овощи, фрукты, салат из свёклы или капусты с соусом сациви.


Нырки, запечённые на вертеле

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • На 1 нырка:
  • 200-300 г начинки
  • 100-150 г сала
  • соль
Приготовление:

С тушки снять кожу с перьями, очистить от жира, замариновать в течение 12 часов или выдержать сутки в холодной воде. Начинить тушки грибами, кусочками сала с маслом и закрепить на вертеле. Обернуть тушки тонкими ломтиками сала, обмотать нитками и запекать над углями, не допуская подгорания.


Студень из головы и ног лося

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Из лосиной головы студень готовят как из обычных субпродуктов. С ног снимают копыта, кости распиливают мелкой пилкой. К костям добавляют немного мякоти, желательно шейной. В качестве приправы кладут лавровый лист, можно щепотку хвои. К столу подают с горчицей.


Суп рыбный на мясном бульоне (старинный рецепт)

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • Говядины 3 фунта
  • моркови, петрушки, сельдерея по 1/4 корешка
  • луковицу
  • воды 3 бутылки
  • рыбы столько, чтобы приходилось по одному куску на порцию, а мелкой сколько угодно (весом не более 2 фунтов)
  • перца русского 8 шариков
  • лаврового листа 3 или 4 штуки
  • петрушки рубленой (или укропа) 1 ст. ложку
  • соли по вкусу
Приготовление:

Приготовить бульон из говядины с кореньями и луком, процедить, а говядину оставить для другого употребления. Потом вычистить какую угодно рыбу (сига, судака, налима, лососину или нельму), порезать на куски (порции), сколько нужно, опустить её в кипящий говяжий бульон, прибавив 3 или 4 лавровых листа и 6 шариков русского перца, посолить по вкусу, дать хорошенько прокипеть или провариться рыбе, но не разварить её. Перед подачей к столу вынуть осторожно ложкой куски рыбы, положить в миску и залить бульоном, посыпать сверху рубленой петрушкой или укропом. К этому супу подают лимон, нарезанный кусочками.


Окунь маринованный

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Fish Home

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Компоненты:

  • 1 кг окуней
  • 3 ст. ложки масла
  • 1 помидор
  • 2 шт. лука
  • 2 ст. ложки уксуса
  • 0.5 ст. белого вина
  • 1 зубок чеснока
  • тмин
  • лавровых листа
  • молотый черный перец
  • соль по вкусу
Приготовление:

Окуней почистить и надрезать неглубоко кожу поперек туловища с интервалом 1-1.5 см или срезать кожу вместе с чешуей, выпотрошить, вымыть и разделать на филе.

Выложить филе на хорошо разогретую сковороду с оливковым маслом и обжарить с обеих сторон до готовности.

Маринад: помидор ошпарить кипятком, снять с него кожицу, а мякоть размять в пюре.

Как вариант возьмите 50 г томатной пасты с добавлением 2 ст.л. воды и 0.5 ч.л сахара. Лук и чеснок почистить, измельчить, соединить с пюре из помидора, добавить вино, уксус, тмин, лавровый лист, перец и соль и хорошо перемешать.

Обжаренное филе опустить в маринад, накрыть крышкой и поставить на сутки в холодильник.


Опрос

От данного опроса зависит вид нашего сайта!

Постарайтесь честно выбрать наилучший дизайн сайта.

По этим ссылкам Вы можете просмотреть наши дизайны:

1. http://www.povarenochek.narod.ru/newdes/new1/index.htm - работают ссылки
2. http://www.povarenochek.narod.ru/newdes/new2/news.html
3. http://www.povarenochek.narod.ru/newdes/new3/index.html

Какой вам дизайн понравился больше всего?
1 2 3

Укажите почему именно этот дизайн Вам понравился.


Работа над проектом

Редакция

Главный редактор | Maksa (Максим) | povarenochek@narod.ru | Povarenochek
Заместитель главного редактора | Demon (Дима) | povarenochek@narod.ru | Povarenochek
Дизайн, верстка журнала | Maksa (Максим) | povarenochek@narod.ru | Povarenochek

Ведущие разделов

Салаты............. Константин Буркин ..................... [rastlin1@hotbox.ru][rastlin1.hotbox.ru ]

ВАКАНСИИ СВОБОДНЫ


Рассылки

Дорогие друзья, вам предоставляется возможность подписаться на рассылки от "Povarenochka". Выбирайте нужный вам сервис почтовых рассылок и подписывайтесь.

Рассылка от кулинарного журнала "Povarenochek"

Рассылка выходит один раз в неделю. В ней можно почитать свежие новости , почитать новые статьи, и т.д. Также можно узнать о новом выпуске журнала "Povarenochek" и о новых обновлениях сайта.

Сервис почтовых рассылок CONTENT.MAIL.RU
E-mail:

Рассылки Subscribe.Ru
Кулинарный журнал "Povarenochek"


Разговорник

  • Maksa (Максим)
  • Demon (Дима)

    Написать письмо в Болталку

    В 9-ом номере журнала Povarenochek впервые появилась рубрика “Разговорник”.
    Это замечательная рубрика, где можно будет обсудить много различных тем.

    А вот и первое письмо которое мы поместили в рубрику "Разговорник":

    Здравствуйте уважаемые авторы журнала Povarenochek.
    Огромное спасибо за Ваш великолепный журнал.
    Попробовал приготовить Вашу картофельную запеканку из пятого номера журнала. Но, картофель не варил в "мундире" (слишком долго), а запёк его в микроволновой печи (эффект тот же, что в "мундире", но быстрее). И супа-пюре из брокколи я не нашел. Решил заменить его пакетиком грибного соуса. Далее всё по Вашей технологии: слой картофеля, слой сыра (под рукой был "Российский"), слой картофеля, оба слоя слегка присолил и припорошил "Вегеттой" (овощной), залил густым грибным соусом и на 15 минут в духову при 200 градусах.
    Эффект превзошел все ожидания! Получилось изумительное нежнейшее блюдо! Супруга была в восторге! Съели примерно две трети блюда, остальное доедали на следующий день. Очень вкусно и в холодном, и в разогретом виде.
    Огромное спасибо!
    С уважением,
    Н.В. Адамов

    Спасибо Вам Николай Адамов! Мы очень рады что рецепт Вам понравился. Наш журнал еще молодой (всего 9 номеров), но мы постепенно набираем обороты. Мы надеемся что все это не зря!

    А вот и второе письмо от "Кожантаев С.С":

    КАКОЙ ПОРЯДОК ВАШЕЙ ПЕРЕПЕЧАТКИ РЕЦЕПТОВ?

    Мы Вам пытались написать но письма приходили обратно! В каком смысле "ПОРЯДОК ПЕРЕПЕЧАТКИ РЕЦЕПТОВ"?


Редис - ближайший родственник редьки

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта

Но появился он гораздо позже редьки, которая была известна еще в Древнем Египте. Редис же скорее всего был выведен в средневековой Европе в результате селекции. Корнеплоды редиса бывают красные, белые, розовато-красные.

Состав:Редис содержит воду, сахар, азотистые вещества, клетчатку, витамин С, эфирные масла, а также фитонциды и минеральные соли. Редис возбуждает аппетит, ценят его и как источник витамина С. Белковые вещества редиса включают важные для нашего организма аминокислоты (аргинин, гистидин, лейцин, триптофан, цжтин, метюнин). Редис не рекомендуется употреблять при желудочно-кишечных заболевания, нарушениях деятельности печени и почек.

Сезон:Редис выращивают в теплицах, поэтому его можно купить в течение всего года. Выращенный в открытом грунте, он появляется в продаже в начале мая.

Для покупки надо знать:Корнеплоды должны быть тугими и плотными, не иметь трещин. Свежие и сочные листья говорят о хорошем состоянии корнеплодов.

Хранение:Листья необходимо срезать, тогда редис может храниться в холодипьнике 5 дней. Длительное хранение невозможно, так как корнеплоды быстро увядают и теряют свои ценные качества.

Употребление:Редис добавляют в салаты. Едят с растительным маслом, солью, сметаной. Листья редиса используют как витаминные добавки к зеленым щам.


Реклама

Дополнительная информация:

От обычных рассылок, рассылаемых по почте, журнал отличается тем, что это не одинарный листок с информацией, а действительно полноценный электронный журнал (содержащий внутри себя около двух десятков страниц с полезной информацией и фотографиями, разбитыми на рубрики). Большинство пользователей, скачивающих журналы - создают у себя на компьютере электронную библиотеку (хранят у себя на компьютере архивы журналов). Соответственно, рекламная информация размещенная в журнале - имеет гораздо более длительный "срок жизни", чем реклама в обычных рассылках.

Виды рекламы:

  • Баннер (500x180; 468x60; 100x100; 120x60)
  • Текстовая реклама (до 500 знаков)
  • Рекламная статья
  • Кнопка (88х31; 81х63; 120х60)
    Все расценки и подробности на povarenochek@narod.ru


Рыба горячего копчения (для аэрогриля или коптильни)

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта

Ингредиенты:

  • Свежая речная рыба
  • майонез
  • соль
  • перец горошком
  • лавровый лист
  • Для аэрогриля также нужны ольховые стружки
Приготовление (общее начало):

Рыбу помыть, отрезать голову, почистить. Посолить, положить в брюшко 3 горошка перца, ½ лаврового листа.

Для аэрогриля:

Смазать изнутри майонезом. Положит на нижнюю решётку в один ряд. На верхнюю решётку в стимер в один ряд уложить сухие ольховые стружки. Печь 15 минут при температуре 250 градусов и ещё 15 минут при температуре 175 градусов.

Для коптильни:

Подвесить на крючок за хвост и коптить до готовности. После приготовления можно смазать майонезом и покоптить ещё 3 минуты.

ОСТОРОЖНО: майонез должен быть густым!


Рыба в горшочках по-македонски

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Fish Home

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Компоненты:

  • 1 кг рыбы (лучше всего судак)
  • 2 луковицы
  • сливочное масло
  • 4-5 картофелин
  • 2-3 ст.ложки томатной пасты
  • 3 небольших соленых огурца
  • 4-5 ст. ложки сливок
  • 5 ст. ложек нарубленного зеленого лука и петрушки
  • молотый красный перец на кончике ножа
  • 1.5 стакана воды
Приготовление:

Репчатый лук мелко нарежьте. Растопите в горшочке сливочное масло.

Положите в горшок лук и перемешайте с маслом. Поставьте в духовку (180 градусов) на 5-6 минут.

Добавьте красный перец, воду и картофель, нарезанный по длине овальными плоскими кусочками. Готовьте в духовке 10-12 минут. Когда картофель станет мягким, добавьте томатную пасту, а затем нарезанные ломтиками огурцы и нарезанную кубиками рыбу.

Посолите, влейте сливки и, закрыв горшок крышкой, тушите до готовности. Перед подачей на стол посыпьте нарезанным зеленым луком и петрушкой.


Рыба маринованная жаренная

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: http://www.schyogolev.narod.ru

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

На 400 г рыбы:

  • 0.2 лимона
  • 1,5 ст.ложки растительного масла
  • 0.5 петрушки
  • 3 ст.ложки молотых сухарей
  • 1 ст.ложка масла для жарения
  • 1 стакан соуса майонез с корнишонами
Приготовление:

Чистое филе нарезать вдоль тушки на брусочки размером 4 X 1,5 см и замариновать в керамической посуде, добавив лимонный сок, зелень петрушки, растительное масло, соль, перец, в течение 30 минут в холодильнике. Затем брусочки обвалять в молотых сухарях и пожарить в сковороде с разогретым жиром. Готовые брусочки уложить на блюде в виде колодца, отдельно дать соус-майонез с корнишонами.


Быстрый салат

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 2 яйца
  • 2 картофелины
  • 2 помидора
  • 150 гр. майонеза
  • соль
  • перец
  • чеснок
Приготовление:

Картофель и яйца отварить. Яйца измельчить вилкой, картофель и помидоры мелко порезать. Посолить, поперчить по вкусу, по желанию можно добавить чеснок. Залить все майонезом и перемешать.


Салат "Когда нет времени"

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 3 плавленых сырка
  • 3 сваренных вкрутую яйца
  • 3 зубчика чеснока
  • майонез
  • соль
Приготовление:

У вас нет времени, но нужно что-нибудь приготовить. Попробуйте этот салат. Плавленые сырки натереть на крупной терке, яйца, чеснок мелко порезать. Тщательно все перемешать, добавить соль по вкусу и заправить майонезом. Желательно после добавления майонеза все еще раз тщательно перемешать, до получения однородной массы.


Салат "Солнышко"

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 3 картофелины
  • 3 моркови
  • 1 свекла
  • 5 консервированных огурцов
  • 1 банка зеленого горошка консервированного
  • 1 луковица
  • 1 банка шпротного паштета
  • 300 гр. майонеза
Приготовление:

Картофель и свеклу отварить. Затем натереть на терке, вместе с морковью и огурцами. Огурцы можно мелко порезать. Шпротный паштет соединяем с мелко порезанным луком и выложим по центру блюда. Вокруг отдельно разлаживаем натертые овощи и заливаем майонезом. Перед подачей на стол все перемешиваем.


Салат из спаржи с омлетом

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 1кг спаржи
  • 1 чайн. ложка сахара
  • 1 чайн. ложка слив. масла
  • 2 стол. ложки уксуса
  • 1 чайн. ложка горчицы
  • 4стол. ложки раст. масла
  • соль,перец
  • 4 яйца
  • 250 мл молока
  • 200г муки
  • 2 стол. ложки топл. масла
  • 2 помидора
  • 1 красная луковица
  • 1 розетка кресс-салата
Приготовление:

1. Спаржу очистить, удалив кончини. Стебли нарезать небольшими кусочками. Варить 20 мин в кипящей воде, добавив сахар и сливочное масло. Воду спить.

2. Уксус, горчицу и растительное масло тщательно перемешать с солью и перцем. На 60 мин положить в приготовленный маринад кусочки отварной спаржи.

3. Вабить яйца, молоко, муку и соль. Оставить на 30 мин. Жарить тесто порциями, как оладьи, в горячем топленом масле. Дать остыть и разделить на кусочки.

4. У помидоров удалить сердцевину и нарезать их кубиками, лук-полукольцами. Добавить помидоры и лук к салату. Украсить его кресс-салатом и подать с кусочками омлета.

Время приготовления: 90 минут
Калорийность: В одной порции 420 ккал


Ароматизирование настаиванием

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Помните заводские марки водки "Зубровка", "Зверобой" и т.д. Подобное и многое другое можно сделать и в домашних условиях, используя травы, ягоды и фрукты. Многие ароматизированное водки приобретают лечебный эффект. Для получения аромата можно использовать многие лечебные травы, почти все ягоды и фрукты. Самый простой способ - настаивание. В уже готовую водку добавляют тот же зверобой, зубровку, настаивают. Интересно, что наибольшее количество ароматизирующих веществ растения отдают при крепости растворителя 45-55°. Т.е. не обязательно использовать спирт и даже первач. Если настаиваемое растение время от времени менять на свежее с той же водкой, то получите концентрированный настой, которым потом можно улучшать водку. Практичнее всего настаивание производить в стеклянной посуде. Если гости придут скоро, а очень хочется угостить их ароматизированной водкой, поставьте бутылки в кастрюлю с водой на деревянные бруски и покипятите часок. Остудите в холодной воде.


Французская водка

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Так в старину называли водку очень хорошего качества.

Приготовление:

1. Используются загнившие фрукты и ягоды, которые заливают водой так, чтобы она их слегка закрывала. Затем добавляют виноградного вина и дрожжей из расчета 0,7 л вина и 50 г дрожжей на 12 л водно-фруктовой смеси. Когда все закиснет, перегнать 3 раза.

2. Взять 12 л виноградного вина, добавить 650 г дрожжей, дать выиграться и перегнать 2 раза.


Комбинированный

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 20 ст. пшеницы
  • 3 л воды
  • 1 кг сахара
Приготовление:

Смешать.
Пусть 5 дней стоит в тепле. Потом добавить 5 кг сахара и 18л воды.

Бродит 7-8 дней. Брага на вкус должна быть горькой. Процедить. Если в оставшийся жмых добавить 5 кг сахара и 8л теплой воды, выстоять 8-10 дней, снова можно получить 12-15л самогона.


Сладкий шницель из индейки

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 4 шницеля из индейки (по 150 г)
  • перец
  • 1 яйцо
  • 50 г кокосовой стружки
  • 1 стручок красною сладкого перца
  • 50 г лука-порея
  • 2 ломтика ананаса (консервированного)
  • 1 луковица
  • 1 зубчик чеснота
  • 1/8 л ананасового сока
  • 5 стол. ложек винного уксуса
  • по 3 стол. ложки сахара и жира для жаренья
  • 5 стол. ложек кетчупа
  • 1 стол. ложка закрепителя соуса
Приготовление:

1. Мясо посыпать специями. Обмакнуть во взбитое яйцо и обвалять в кокосовой стружке. Обжарить в 2 стол. ложках жира по 4 мин.

2. Нарезать перец полосками, а лук-порей - кольцами. Разрезать ломтики ананаса.

3. Луковицу и чеснок нарезать и пассеровать в оставшемся жире. Влить 1/8 л воды, ананасовый сок, уксус, добавить сахар и кетчуп. Быстро довести до кипения.

4. Положить овощи и ананас, тушить 3 мин. Добавить закрепитель соуса, заправить по вкусу специями. Подать со шницелями.

Время приготовления: 30 минут
Калорийность: В одной порции 470 ккал


10 Советов кулинару

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

  • Подсолнечное масло не прогоркнет, если его не закрывать плотно и всыпать щепотку соли.

  • Масло и жирные продукты нельзя хранить в полиэтиленовых пакетах, они быстрее портятся.

  • Рафинированное растительное масло можно нагревать значительно сильнее, чем нерафинированное.

  • Лучшими жирами для фритюра считаются говяжье и свиное топленое сало, растительное рафинированное масло и кухонные маргарины. Сливочное масло и столовый маргарин для этой цели не пригодны.

  • Мутное растительное масло можно сделать прозрачным, добавив чайную ложечку соли на литр масла. Через 3 дня масло переливают в другую бутылку.

  • Не используйте повторно остатки жира на сковороде. В нем содержатся вредные для организма вещества.

  • Уксус при консервировании лучше наливать в рассол, снятый с огня.

  • Овощи желательно класть в кипящую воду. В холодной витамин С окисляется.

  • Помидоры при консервировании не потрескаются, если проколоть кожицу заостренной палочкой.

  • Открыв банку с консервированными овощами, фруктами, положите под крышку горчичник. Содержимое не заплесневеет.


Спаржа с укропными сливками

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 1,5 кг спаржы
  • соль
  • 1 чайн. ложка сахара
  • 1 стол. ложка сливочного масла
  • 600 г мелкой картонки
  • 60г топл. масла
  • 1 пучок укропа
  • 200 г сливок
  • 1 чайн. ложка анисовой водки
  • горчица на кончике ножа
  • 1 чайн. ложка апельс. сока
  • 5 горошин марин. зел. перца
  • 8 ломтиков сырокопченого окорока
Приготовление:

1. Спаржу очистить и срезать кончики. Стебли отварить 20 мин в кипящей подсоленной воде, добавив сахар и сливочное масло. Картофель вымыть.

2. Отварить картофель в "мундире" в подсоленной воде. Остудить, снять кожуру. Целые картофелины поджарить в разогретом топленом масле до появлення хрустящей корочки.

3. Укроп ополоснуть, стряхнуть и мелко порубить. Сливки взбить. Смешать их с анисовой водкой, апельсиновым соком и горошинами перца. Добавить укроп и соль по вкусу.

4. Отварную спаржу вьложить на блюдо вместе с окороком. Украсить укропом, полить спаржу соусом. Отдельно подать румяный жареный картофель.

Время приготовления: 50 минут
Калорийность: В одной порции 430 ккал


Десерт: груша в шоколадной глазури

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Этот утонченный и изысканный, но несложный в приготовлении фруктовый десерт надовго останется в памяти ваших домашних

Сохраните фото рецепта
1. На 4 порции очистить 4 груши. Прокипятить в течение 6 минут смесь из 250 мл белого вина, 200 г сахара, 1 кусочка имбиря, 2 палочек гвоздики, 1 палочки корицы, сока и кожуры половинки лимона. Добавить в сироп груши и варить еще 6 минут.

Сохраните фото рецепта
2. Готовые фрукты вынуть из сиропа и дать ему стечь. Затем измельчить 100 г молочного шоколада и постепенно растопить его в небольшой металлической миске на водяной бане, не сильно нагревая, иначе шоколад станет серым.

Сохраните фото рецепта
3. Груши можно оставить целыми, разрезать пополам, очистив от семян, или же нарезать в виде веера. Разложить по тарелкам, добавив по шарику ванильного мороженого. Полить растопленным шоколадом и сразу же подавать на стол.


Закуска "Сусамыр"

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта

Ингредиенты:

  • Печень домашней птицы — 250 г
  • масло топленое — 2 ст. л.
  • сыр — 40 г
  • соль
  • специи по вкусу
Приготовление:

Печень промыть, нарезать кубиками, обжарить с луком на топленом масле. Затем уложить в формочки, залить сметанным соусом и посыпать тертым сыром. Запечь в духовом шкафу до образования золотистой корочки. Подавать в горячем виде.