Кулинарный журнал Povarenochek

Мухоморчики

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • 500 г. цветной капусты
  • 5 чайных ложек майонеза
  • 2 чай. ложки кетчупа
  • 2 чай. ложки сахарa
  • 100 г. тёртого сыра мягких сортов
Подготовка:

Капусту промыть, отварить в солёной воде 5 минут, разобрать на кочешки. Майонез смешать с кетчупом, добавить сахар и тщательно перемешать.

Приготовление:

Верхушку каждого кочешка обмакнуть в соус, посыпать тёртым сыром и выложить на стимер, покрыть фольгой. Запечь на верхней решётке аэрогриля при максимальной температуре (скорость HIGH) около 2 минут. Готово, как только расплавится сыр.

Подаются "Мухоморчики" холодными. Хороши как закуска к пиву.


Рыба "С корабля на бал"

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • Свежая рыба
  • соль
Подготовка:

Свежую рыбу с неповреждённой чешуей тщательно вымыть, обсушить салфеткой. Чистить и удалить внутренности не надо! Натереть солью и оставить на 30 мин.

Приготовление:

Запекать в аэрогриле прямо на решётке при максимальной температуре. Скорость HIGH. Время в зависимости от размера рыбы - 20-30 мин.

При подаче на стол прямо на блюде осторожно снять с рыбы кожу (она снимается легко).
Получается сочная рыба в собственном соку - прямо "с корабля на бал"!


Свинина "Ужин в фольге"

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • Котлетная свинина
  • картофель
  • соль
  • перец
  • чеснок по вкусу
Подготовка:

Свинину порезать на порционные куски толщиной 1 сантиметр. Посолить, поперчить, нашпиговать чесноком. Картофель очистить, порезать дольками толщиной 1 сантиметр.

Приготовление:

Каждый кусок свинины обложить с обеих сторон картошкой и завернуть в фольгу. Запечь в аэрогриле около 25 минут при температуре 250 градусов. Через 25 минут фольгу приоткрыть и запекать ещё 10 минут, чтобы всё зарумянилось.

Совет:

Когда блюдо почти готово, можно посыпать его тёртым сыром.


Анекдоты

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Беседа русского и немца.
Немец:
- Я каждый день, вечером, выпиваю по 3 банки пива!
Русский:
- Оп ля! Это что 9 литров пива?

Посетитель в кафе сначала заказал булочку, но потом передумал и обменял ее на чашку кофе. Когда он допил кофе и направился к выходу, не заплатив, к нему подбежал официант:
- Вы не заплатили за кофе!
- Но я же взял его за счет того, что не съел булочку.
- Так ведь Вы и за булочку не заплатили!
- Так я же ее и не съел.


Авторам

Как стать автором кулинарного журнала "Povarenochek"?

Если Вы автор и пишите интересные, грамотные, оригинальные статьи, то у Вас есть реальный шанс для размещения статьи у нас. Присылайте свои материалы по адресу povarenochek@narod.ru.

В данный момент у нас есть такие вакансии:

В журнале "Povarenochek" существует распределение на разделы и статьи. Раздел – это часть журнала, посвященная конкретной тематике. В каждом разделе, не меньше 3-4-х статей.

Наш журнал предлагает стать ведущим как отдельных статей, так и целого раздела.

Ведущий раздела – это самая ответственная должность в нашем журнале. Ведущий раздела обязан присылать не менее 3-4-х статей для каждого выпуска журнала и всегда вовремя.

Постоянный автор – это тоже должность, но она менее сложная. Все, что от вас требуется – это присылать для каждого номера журнала по одной статье, любой конкретной тематике.

Не постоянный автор – это не должность. Вы не обязуетесь присылать статьи в каждый номер журнала и пишите только когда захотите.

Тематика:

1. Рецепты (салаты, выпечка, рыбные блюда и т.д.).
2. Кулинарное искусство.
3. Кулинарные приспособления.
4. Интересные истории о кулинарии.
5. Кулинарный юмор.
6. Истории из жизни связанные с кулинарией.
7. Напитки.
8. Молочная кухня.
9. Консервирование.
10. Рецепты для микроволновой печи.
11. Постный стол.
12. Все остальное что касается кулинарии.

Требования к статьям:

1. Присланная нам статья должна обязательно быть написана Вами.
2. Формат присылаемых статей должен быть: «html» или «doc». Перед тем как прислать нам статью обязательно заархивируйте ее в данные форматы: «zip» или «rar».
3. Не забывайте указывать свои реквизиты, так как мы без них не сможем опубликовать вашу статью.
4. Отсутствие ошибок: грамматических и орфографических (перед тем как нам отправлять статьи обязательно проверяйте их на ошибки в Word, и соответственно читайте сами…)
5. К статье можно прикреплять рисунки.
6. Рекламные статьи (явно рекламирующие компанию, платные продукты или услуги) публикуюся за деньги с пометкой “На правах рекламы”.

Вознаграждение:

Поскольку наш журнал является бесплатным и наличности в редакции нет, то мы предлагаем Вам:

1. Известность. Каждая статья, опубликованная в журнале "Povarenochek" будет гарантировано прочитана тысячами читателей.
2. Реклама. У нас можно разместить практически любую рекламу.

Виды рекламы:

1. Размещение баннера возле статьи.
2. Текстовая реклама (не больше 500 символов).
3. Указание реквизитов (email, ссылка на сайт и т.д.).
4. Форма подписи на рассылку.
5. Рекламная статья*.

* Рекламная статья публикуется только с пометкой “На правах рекламы”.

P.S. Мы оставляем за собой право:
1. На распространение копий присланных нам материалов.
2. Не публиковать материалы противоречащие нашей концепции.

Присылайте свои материалы по адресу povarenochek@narod.ru.


CheckPoint

В сборник "CheckPoint: Журналы" вошли самые известные, популярные и интересные журналы РуНета. Более 20 журналов составляют более 250 номеров. Впечатляет? Куча информации о Windows, сайтостроительстве, веб-дизайне, Linux и вообще всего, что связано с компьютерами. Но мы не стали ограничиваться только этой темой: кулинария, музыка, юмор, психология и многое другое. Вобщем целая электронная библиотека!

Не верите? Смотрите:

Povarenochek, AboutPC, Xakep, I2R Web Creation, I2R Business, I2R Computer, PC@News, EXE, Soft&Script, ProtoPlex, WMaster, [ne]FORMAT, CompDocs, SurfMan, LinuxDigest, PC4Ever, AntiSPAM, HollyWeb, УВР, UserJournal, да и это не полный список!

Ну как? И это не просто свалка файлов, к каждому журналу дано описание, любой номер вы можете посмотреть прямо из автозапуска, а можете сохранить на жесткий диск компактную chm-версию.

Мы гарантируем по собственному опыту, что этот диск станет вашей "настольной книгой", вы в тот же день скопируете его себе на винчестер, поставите ярлычок на рабочий стол и будите обращаться к диску ещё очень долго.

Если твой dial-up работает медленнее, чем бегает черепаха, или тебе просто влом закачивать все выпуски своего любимого журнала, то CheckPoint - это для тебя! Тем более что цена - всего 100 р.

А высылаем мы его не только по России, но и в любую из стран СНГ.


Читателям

Уважаемые читатели! Нам хочется сделать очень качественный журнал, но без Вас нам будет очень трудно. Если вы хотите улучшить качество журнала, то выполните эти просьбы:

1. Станьте нашим автором.
2. Подпишитесь на нашу рассылку (новости сайта, рецепты и т.д.).
3. Подпишите на рассылку своих друзей.
4. Посоветуйте этот журнал своим друзьям.
5. Присылайте интересные материалы (журналы, ссылки, электронные книги и все что связаное с кулинарией на povarenochek@narod.ru
6. Самые щедрые могут помочь материально (на развитее сайта и журнала). Напишите нам и мы скажем номера наших счетов.


Фото номера

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта
Абсолютная водка!


Created using
htm2chm 3.0

Download it NOW!


ИЮНЬ-ИЮЛЬ 2004

Здравствуйте, дорогие читатели!

Вот и вышел долгожданный 10-й номер журнала "Povarenochek". От всего сердца хочется, чтобы он Вам понравился. Мы надеемся что у нас выходит хороший журнал. Если Вам понравился этот журнал, то почитайте ссылку Читателям. Если же Вы хотите прислать статью, то почитайте ссылку Авторам.
С уважением, Главный редактор журнала "Povarenochek", Maksa (Максим).

Наш журнал проводит опрос. От данного опроса зависит будущий дизайн сайта.
Подробнее читайте здесь.

Не пропусти свой CheckPoint!

Вы ещё не знаете что такое CheckPoint? CheckPoint - это диск содержащий самый полнейший архив лучших интернет изданий. В первый выпуск CheckPoint`а вошли такие журналы как Povarenochek, AboutPC, Protoplex, Soft&Script. Всего в этом выпуске более 20 журналов составляющих более 250 номеров! Если твой dial-up работает медленнее, чем бегает черепаха, или тебе просто влом закачивать все выпуски своего любимого журнала, то CheckPoint - это для тебя!

Опрос
 От данного опроса зависит вид нашего сайта!

Постарайтесь честно выбрать наилучший дизайн сайта.

По этим ссылкам Вы можете просмотреть наши дизайны:

1. http://www.povarenochek.narod.ru/newdes/new1/index.htm - работают ссылки
2. http://www.povarenochek.narod.ru/newdes/new2/news.html
3. http://www.povarenochek.narod.ru/newdes/new3/index.html

Какой вам дизайн понравился больше всего?
1 2 3

Укажите почему именно этот дизайн Вам понравился.


Как правильно питаться, или целительные вибрации во время еды

Автор: Ниши Кацудзо "Японское чудо - питание"
Источник: http://lib-books.narod.ru

Вот слышны звуки хаси и тяван.
Смеющиеся голоса хозяина, хозяйки.
Внизу вечерний ужин начался.
(Ишида Аки)

Очень важно не только то, что человек ест, но и как он это ест. И тут японцы проявляют удивительный эстетизм и неподражаемое, отточенное веками искусство общения. Конечно, Японию можно воспринимать по-разному. С одной стороны, это страна самураев, исповедующих переселение душ и харакири. Они порою склонны и к первобытной жестокости, к нечеловеческой хитрости и идолопоклонству. Но с другой стороны, все совсем не так или не совсем так. Это страна удивительной старинной живописи, философской поэзии и чудных церемоний. Это загадочный восточный мир, где кланяются с изысканной вежливостью, где любят хризантемы и первый снег и где существует свой особый взгляд на мир.

В Японии всячески избегают прямого соперничества, всегда стараясь его прикрыть видимостью компромисса. Отсюда, возможно, и произрастают корни учтивости и церемонности, например, в домашней обстановке и за столом. Терпение и самодисциплина, умение сдерживать свой язык и характер — именно такой стиль поведения принят здесь за правило. Часто испытывая недостаток в уединении, островитяне выработали умение создавать своеобразную тишину внутри себя и как будто бы исчезать за видимой оболочкой. Так они научились созидать непроницаемые духовные стены и бесконечные лабиринты, где можно спрятаться и расслабиться. И тут им как раз помогают ритуалы и обычаи.

В Японии важны хорошие манеры и вежливость. Во время беседы необходимо говорить друг другу только «да» и ни в коем случае «нет». При встречах надо отвешивать поклоны, глубокие и долгие, так как первым выпрямляться невежливо. Разговаривать нужно любезно и предупредительно, неизменно улыбаясь. И это все очень важно. При таком поведении возникает именно та гармония, которая уже сама по себе несет благожелательность, положительный настрой и умиротворение. А это, в свою очередь, дает возможность появиться тем вибрациям, которые способствуют хорошему, здоровому состоянию. За обеденным столом гораздо лучше вести размеренную, учтивую беседу, вместо того чтобы спорить или говорить о чем-нибудь малоприятном. Возможно, что в целом мягкость японской натуры подобна приемам дзюдо - уступить натиску, чтобы победить. Но тут главное - результат. А он таков, что трапеза за японским столом — церемония, несущая положительный заряд.

Субординация и вежливость во время приема пищи

Перед тем как начать есть, японцы, улыбаясь, произносят неизменное «итадакимас». Дословно это похожее на заклинание выражение означает «приступаем». Закончив трапезу, резюмируют «готисо сама дэсита». Это слова благодарности за угощение, и в переводе это значит «было крайне вкусно».

Деликатность и необыкновенная вежливость жителей Японии особенно проявляются именно за столом. И подобные правила, ставшие традицией, лежат в основе отличного самоощущения во время трапезы. Вое это неизменно ведет к возникновению правильного душевного настроя. Включаются именно те энергетические каналы, которые приносят здоровье.

Ведя себя учтиво за столом, японец всегда старается скрыть свое истинное душевное состояние, не стремится выражать свои мысли. По японскому этикету считается невежливым перелагать бремя собственных забот на ближних. Также неприлично выказывать избыток радости, ведь находящийся в этот момент рядом человек может быть чем-нибудь расстроен. И если даже вы услышите фразу о недомогании кого-либо из близких японца, в то же время на лице его будет неизменная улыбка: он как бы подчеркнет, что его личные горести не должны беспокоить вас. Если японцы собираются за столом, каждый из них прекрасно знает, кто где должен сидеть, кто у картины — на самом почетном месте, кто по левую руку от него, кто левее и кто, наконец, у входа. И если какой-то смельчак попробует сам рассадить гостей, среди японцев возникнет жуткая неразбериха. В смятении никто не будет знать, что ему делать. Без четкой субординации здесь не мыслят гармонии в отношениях между людьми.

Японец за домашним столом ведет себя куда более церемонно, чем в гостях или в ресторане. У японцев домашний очаг — настоящий заповедник старого этикета. Например, каждого, кто уходит из дома, хором напутствуют: «Счастливого пути», а когда возвращается, приветствуют: «Добро пожаловать!» В Японии именно внутри семьи скрупулезно соблюдаются правила почитания старших. В домашней иерархии каждый имеет определенное место и свой особенный титул. Привилегии главы семейства подчеркиваются каждодневно. Его все домашние провожают и встречают у порога. Именно его первым угощают за семейным столом. Но почести при этом воздаются не только главе семьи. Сестры тут более учтивы с братьями, а младшие дети — со старшими. У каждого своя роль, свое место. Указания есть для всего, даже для того, как правильно сидеть и как кланяться.

Японцы придумали себе целый свод правил, предписанных поз сидения на татами. Самая церемонная и серьезная поза — опустившись на колени, сидеть на пятках. В этом же положении совершаются поклоны. При этом важно помнить, что кланяться, сидя на подушке, неучтиво. Для поклона надо переместиться на пол. Сидеть, по-восточному скрестив ноги, у японцев считается весьма развязной позой. А вытягивать ноги в сторону собеседника считается уже сверхнеприличным.

Учтивость японца, сидящего за столом, — это настоящая экзотика для европейского человека. Едва заметный кивок при встрече, который остался единственным напоминанием о давно отживших старинных глубоких поклонах, в Японии употребляется с завидной частотой. Они то и дело кивают друг другу, разговаривая по телефону или ведя беседу за чайной церемонией. Вы, сидя за обеденным столом, что-то невзначай говорите, и все вдруг внимательно обращают свои взоры к вам, не перебивают и кивают располагающе головами. Обида за недружелюбным столом сожмет диафрагму и нарушит гармоничное движение энергии. А спокойствие и благожелательность, напротив, сделают целебной даже самую обыкновенную, простую пищу.

Чайная церемония

Луна едва лишь светит на рассвете,
В сиянье слабом опадает клен.
Пурпурная листва!..
Срывает листья эти
Злой ветер, прилетевший с гор.

(Мина Могло Санэаки)

Смысл чайной церемонии в «общении сердец». Именно поэтому все здесь должно выглядеть естественно, ненарочито, просто и даже грубовато. Крохотная, до предела простая чайная комната воплощает бескрайность пространства и беспредельность красоты. «Настрой свое сердце в лад с сердцами других; разве может человек жить ради себя, не считаясь с теми, кто рядом?» — говорил Сэнно Рикю. Ничто тут не должно отвлекать от общения в духе, никакая чрезмерность ни в обстановке чайного домика, ни в утвари —«для истинного чая не требуется утварь». Здесь должна обязательно присутствовать особая красота «безыскусного». Дух чайной церемонии — это дух всего истинно японского. В этой церемонии, как и во всем японском искусстве и в жизни, должны присутствовать:

• ва — гармония;
• кэй — почтительность;
• сэй — чистота;
• дзяку — спокойствие.

«Ва» — сама атмосфера настоящей чайной церемонии. Все расположено гармонично-- мшистые камни перед домом, заросший водоем, чайный дом с соломенной крышей и подпорками из неотесанного дерева. В самой чайной комнате — кувшин с водой, чашка и черпак. На всем — налет старины и дыхание вечности. Все невольно приводит душу в умиротворенное состояние равновесия и как бы готовит к встрече с невидимым миром.

«Кэй» — почтительность, когда каждый участвующий в церемонии чувствует себя равным другим. Никто не кичится своей знатностью. А бедный не стыдится своей бедности.
«Сэй » — чистота в комнате должна быть абсолютной. И не только во внешнем пространстве, но и в душе каждого.
«Дзяку» — спокойствие и атмосфера полной безмятежности. Это состояние, похожее на нирвану, доступно лишь «забывшему о себе».

Ожидаемый посетитель заходит в чайный домик, и его приветствуют вежливо и с радостным уважением. Подушки уже заботливо разложены, а под шелковой салфеткой стоит чайник. Хозяйка, одетая в богатое кимоно в розовых цветах, низко кланяется, произнося обычные слова приветствия. Гость в ответ тоже кланяется. Она снова отвечает ему поклоном.

Гостя усаживают на почетное место и предлагают ему чашку чая. Он вежливо отклоняет эту честь, начиная своеобразный ритуал, и просит ее отдать эту чашку хозяину. Тот отказывается и настаивает, чтобы чашку с чаем первым принял гость. В конце концов, посетитель как почетный гость позволяет убедить себя. Второй из гостей, если он присутствует, берет вторую чашку, а хозяин — третью. Все, не торопясь, выпивают свой зеленый чай, а затем обращаются к природе или начинают вести размеренную беседу.

Можно полюбоваться луной, закатом или рассветом, восхищаясь освещением неба. Можно, и даже желательно, обсудить философское изречение, мастерски выписанное на фарфоровой чашке. А у кого-то, возможно, от вида дикой природы, облаков, окрашенных в бледно-розовые тона, появится мысль о том, что все так бесследно проходит в этом мире... Достичь состояния «не-я», «неумствования», отпустить свой ум на свободу. Наблюдать за тем, как расположились камни в саду. Ни один не похож на другой, ни по размеру, ни по рисунку, но лишь вместе они открывают врата во Вселенную. Тот, кто способен созерцать вечное в мгновенном, видит вечность в застывшем камне, тот начинает ощущать действие творческого духа и как будто бы парить над землей и чувствует, что «жизнь течет долго и свободно».

Чайная церемония сложилась в Японии как своеобразная форма искусства. Она всегда совершалась в маленьких павильонах — чайных домиках. Павильоны располагались в тихих местах, как правило, под сенью деревьев. Чай представлял собой зеленую кашицеобразную массу, горьковатую на вкус. Его пили медленно, сосредоточенно, наслаждаясь особым вкусом напитка. Во время этой церемонии собравшиеся старались почувствовать очарование окружающей обстановки и чайной утвари. Хозяин и хозяйка вели себя как жрецы, выполняющие обряд, а посетители в это время таинственно и важно следили за священнодействием — как растертый в пудру зеленый чай взбивают бамбуковой метелочкой...

Ритуал чаепития занимает очень важное место в жизни японца. «Как, в сущности, мала чаша человеческих радостей и сколь мудры те, кто умеют ее заполнить». Так говорят в Японии. Человек, который умеет жить, замечая радости жизни там, где другие проходят мимо, достоин внимания и уважения. А чайная церемония как раз и учит обнаруживать чудесное в обыденном. Тут происходит неповторимое соединение тонкого искусства с серыми буднями. И церемония чаепития для японца — это своеобразное обожествление искусства жить.

Некоторые типы поведения человека порождают страсти, гнев, и это зачастую ведет к болезням и недомоганиям. Но существуют и такие жесты, которые способны успокаивать душу, гармонизировать и собственный организм и окружающее пространство. Строго определенные движения, их красота, размеренность создают во время японского чаепития особый медитативно-философский настрой души. Человек, сидящий на татами с чашкой горячего зеленого чая, приходит именно в то состояние духа, при котором все внутри чутко отзывается на окружающую красоту природы. Разговоры во время чайной церемонии скорее не приняты. А вот после того, как сделан последний глоток, можно и даже полагается спросить, откуда посуда, как давно ее сделали, кто мастер.

Желательно хорошо отозваться о мастере, о кисточках и о самом чае. Ни в коем случае, если вы уже напились чаю и вам в очередной раз предлагают его, нельзя говорить: «Нет, не надо». Такой ответ в Японии будет расцениваться не просто как невежливый, а как верх неприличия, так как в этой стране слова «нет», «не могу», «не знаю» считаются крайне невежливыми. Подобные выражения здесь числятся почти ругательными, и японцы полагают, что их некорректно высказывать прямо, а можно только иносказательно, обиняком. Отказываясь от второй или от третьей чашки чая, японский гость вместо «Нет, не нужно более, спасибо» произносит следующую фразу: «Мне уже и так прекрасно...»

И тут важно добавить, что не только подавляющая часть японских женщин изучают каждое движение в чайной церемонии. Мужчины также стремятся познать все тонкости этого удивительного искусства.

Итак, основные правила чайной церемонии:

В чайной церемонии участвуют не более пяти человек.

В комнате обязательно должен быть полумрак, приглушен свет, даже если время дневное и на улице ярко светит солнце.

Перед началом застолья необходимо привести в порядок чайный домик. Но при этом важно создать ощущение естественности — оставить немного золы у очага, чтобы не ощущалась намеренность. На каждом предмете, который находится в комнате, должна лежать своеобразная, таинственная печать времени. Японцы не любят ярко начищенных ложек и ножей. Предпочитая глубинную тень, они не любят серебряного блеска посуды. На посуде хоть и имеется блеск, но он как бы с налетом — лоском времени.

По обычаям чайной церемонии перед использованием увлажняют чашку, чтобы придать ей естественный блеск. Тут должно ощущаться своеобразие в печальной красоте вещей и особая прелесть в налете старины. Японцы любят то, что носит на себе следы масляной копоти, выветривания и дождевых потеков, одним словом, внешних влияний. Это напомнит об изменчивом ритме природы и о течении времени.

В комнате для церемонии обязательно должны присутствовать белоснежный льняной платок и ковш, сделанный из бамбука. Эти вещи должны быть подчеркнуто свежими и безупречно новыми. Комната для чайной церемонии оформляется с изысканной простотой. Именно так японцы представляют себе прекрасное.

Как человек не может появляться в обществе голым, так и еда
(японская пословица)

Прекрасный и эстетичный внешний вид блюда благотворно действует на настроение, а значит и на пищеварение того, кто собирается его съесть. Все знают, как приятно сесть за красиво убранный стол и лицезреть блюда, которые напоминают настоящее произведение искусства.

Оформление и даже название подаваемых к столу блюд имеют колоссальное значение в японской кухне. Для украшения годятся и травы, и цветы. А можно просто украсить блюдо произведениями кустарного творчества. Для этого в японских семьях используются полоски зеленой бумаги, напоминающие зеленые водоросли, и бутончики цветов. Оформление пищи — это необозримая часть национальной культуры, которая не менее важна, чем собственно вкус приготовляемых блюд.

Всем известно, насколько вежливое слово, сказанное во время застолья, расслабляет нервы и настраивает на позитивную волну. Но так же и какое-нибудь необычное, симпатичное название блюда заставит всех улыбнуться. Так в японской кухне повышают настроение и отвлекают от насущных проблем кулинарные произведения с названиями «облака репы» или «родители и дети». Жареные каракатицы здесь именуются «сосновые шишки». Мясное блюдо в фольге — «серебряные лодочки». Соус для спагетти — «рай для кухни».

Сезон и украшение блюд

Первый снег в саду!
Он едва-едва нарцисса
Листики пригнул.
(Басе)

Сезонность у японцев проявляется в обязательном украшении блюд символами того или иного времени года. Например, летом, в жаркие дни, белая холодная лапша оформляется красными листьями периллы. Это создает некоторое ощущение прохлады и возбуждает аппетит. Осенью блюда украшаются красными листьями клена и сосновыми иглами, цветами хризантемы. Морковь и редьку японцы также в это время года нарезают в форме листьев осеннего клена. Часть кулинаров здесь даже специализируется именно на изготовлении морковных и редисочных цветов. Из обыкновенной тыквы, из кусочков моркови и редьки создаются настоящие шедевры, ирисы и розы, которые выглядят как живые. Каждый сезон представлен и своими фруктами, овощами и рыбой. Зима — это мандарины. Осень — хурма. Лето — форель.

На протяжении веков складывался непростой ритуал сервировки японского стола. Никакой случайности вы здесь не встретите. Блюда невероятно красиво раскладываются на тарелочках разного калибра, на блюдцах, в чашечках. При этом каждая вместимость предназначена именно для того или иного блюда. Сакэ, японскую водку, подают в глиняных или фарфоровых кувшинчиках без ручек. В них этот расхожий напиток подогревается. Пьют сакэ из небольших стопочек. Некоторые сорта сакэ предпочитают принимать из миниатюрных квадратных деревянных коробочек. В сервировке стола японцы также склонны подчеркивать сезонность. Например, в осенние и зимние месяцы на столах расставляются мисочки с мелкими камушками. А в них установлены маленькие красочные соломенные или бумажные зонтики. Это напоминание о стихии, бушующей за окном, и о том, как японский крестьянин использует накидки из рисовой соломы и раскрывает зонты в непогоду.

Рассматривая это напоминание о сезонных переменах погоды и о быстротечности всего сущего, человек во время чайной церемонии или во время обеда настраивается на особый лад. Это как раз то, чего и добиваются японцы — отойти от проблем и суеты, задуматься о вечном, приблизившись к природе. У японцев нет бытовых, пустых моментов. Практически во все жизненные ситуации они стремятся вместить наполненный гармонией смысл.

Даже самый малограмотный японский крестьянин — эстет и артист в душе. И он не проходит мимо прекрасного в природе. Красивые горы, ручьи, водопады — объект его благоговейного поклонения. Культ красоты лежит в основе всего. Японцы стараются всегда жить в согласии с природой. Архитектор строит так, чтобы сохранялась гармония с ланшафдтом. Садовник воссоздает на своем участке природу в миниатюре. Ремесленник старается передать фактуру материала. Повар сохраняет вкус и вид продукта. И поэтому убранство стола здесь — вещь немаловажная.

Японцы проявляют огромное чувство такта по отношению к природе, не забывая, какой на дворе месяц и сезон. При этом они никогда не стремятся к вычурности или сверхискусственности. Слышали ли вы, в чем отличие между японцами и китайцами в отношении к цветам? Казалось бы, близко расположенные страны. А какой разный вкус! Китайцы любят орхидеи, пионы и розы — все сильно пахнущее. И это совпадает с западным вкусом.

Японцы же обожают цвет сакуры, полевые цветы и безымянные травы, а кроме того — замшелые камни и карликовые кривые деревья. Все, что естественнее и ближе к природе.


Словарь японских кулинарных терминов

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Абураагэ — сильно обжаренный тофу.
Адзуки — красные бобы.
Амадзу — сладкий соус.
Ацуагэ — толстый, сильно обжаренный тофу.
Бантя — зеленый чай третьего сбора.
Бифун — прозрачная лапша из рисовой муки с добавлением картофельного крахмала.
Бэнто — стандартный набор трдиционной еды в коробке.
Вакамэ — ленты сушеных бурых водорослей.
Васаби — японский хрен, бывает в виде порошка или пасты. Изготавливается из светло-зеленого японского корня «васаби». Корень сушат, мелют и растирают в пасту. Васаби традиционно используется как приправа к суши и сашими. Кроме того, его растворяют в различных соусах.
Гаммодоки — жареный тофу с овощами.
Гари — тонко нарезанный маринованный имбирь розового цвета. Традиционно подается с суши. Употребляется перед каждым кусочком для очищения неба от вкуса предыдущей пищи.
Гёкуро — зеленый чай высшего сорта.
Гобо — корень лопуха.
Гохан — рис.
Дайкон — японская белая редька — длинный корень редиса. Обычно редьку режут на длинные тонкие полоски или трут на терке. Дайкон помогает выводить жир, застаивающийся в организме. Свежий, очищенный от кожицы редис помогает усваивать жирную пищу и восстанавливает нормальное пищеварение.
Даси — базовый бульон для супов.
Домбури — типовое блюдо из лапши с различными добавками.
Дон бури — чашка вареного риса со всевозможными вариантами заправки: мясо, яйца, курица.
Камабоко, или тикува, — вареные рыбные палочки, приготовленные из пасты белых рыб, иногда подкрашенные в розовый цвет.
Камидзуаэ — густой яичный соус.
Кампё — нарезанная полосками сушеная тыква.
Кацуобуси — сушеные рыбные хлопья.
Кинако — соевая мука.
Комбу — морская капуста; бурая водоросль, богатая кальцием и другими минеральными веществами; один из основных компонентов для приготовления даси.
Конняку — желатинообразный кусок жемчужного цвета, приготовленный из ямса; бывает светлый, темный и в крапинку; сам по себе безвкусен, но из-за пористой структуры быстро вбирает аромат жидкости, в которой готовится; в кулинарии используется в виде тонких длинных нитей.
Котя — черный чай.
Лапша — второе после риса основное блюдо в Японии. См. рамэн, удон, соба. Лапша подается горячей или холодной, отдельно или в супе, иногда ее подают поджаренной.
Макидзуси — рисовый колобок с начинкой, завернутый в нори.
Маття — стертый в порошок гёкуро.
Мирин — сладкое рисовое вино.
Мисо — ферментная бобовая паста. Богатая протеином, перебродившая паста готовится из соевых бобов, обычно с добавлением ячменя, темного или светлого риса. Мисо используется в супах и приправах. Существует в различных вариациях, от белой до красной, от сладковатой до очень соленой.
Мисосиру — суп из соевой пасты мисо. Классический суп-мисо с кусочками соевого творога (тофу), подается в мисочках. Сначала пьется жидкость, затем палочками съедается тофу.
Мицуба — трилистник, растение с нежным стеблем и тремя плоскими листочками, по виду напоминает кориандр или петрушку с плоскими листочками.
Момидзи ороси — белая масса тертой редьки с вкраплениями красного перца; для ее приготовления редьку очищают, делают в ней несколько дырочек, вставляют кусочки красного перца и трут на терке; полученная масса напоминает листья багряного клена осенью (момидзи).
Моти — лепешки из толченого клейкого риса.
Набэ — кастрюля, сковородка, котелок.
Набэрёри — вид блюд наподобие наших в горшочках.
Натто — вареные заквашенные соевые бобы, имеющие тягучую, вязкую консистенцию.
Нибоси — сухие сардинки для приготовления даси; используют как закуску с приправой из сею: добавляют в суп, мисо и похлебку из лапши.
Нигари — традиционное японское сгущающее вещество для приготовления тофу. Нигари получают при выпаривании морской воды.
Нигиридзуси — небольшие рисовые колобки с ломтиками сырой рыбы или любого морепродукта с васаби.
Нира — пахучее травянистое растение аллиум.
Нори — водоросли, выращенные на плантациях: под водой устанавливают бамбуковые шесты, вокруг которых вьются водоросли; их собирают, моют, режут тонкими пластинами и сушат на открытом воздухе; содержат много йода. Нори часто используется как украшение, в него заворачивают рисовые шарики или другие продукты, готовят с тамари, где используют как приправу.
Норимаки суси — рисовый колобок с начинкой, завернутый в нори.
Окара — высокопитательная мякоть соевых бобов.
Осидзуси — рис в маленьком деревянном ящичке, сверху декорированный рыбой.
Отя — зеленый чай.
Рамэн — вид лапши. Блюдо, взятое из китайской кухни. Яичная лапша.
Сайфун — лапша из бобового крахмала.
Сакэ — рисовая водка крепостью 16-18 градусов.
Самбайдзу — кисло-сладкий соус.
Сомэн — очень тонкая японская пшеничная лапша.
Сансё — японский зеленый ароматный перец, в пищу идут и листья и стручок; из сушеного сансё готовят порошок.
Сасими — блюдо из сырой рыбы, обычно подается с соевым соусом и васаби. Существуют различные способы разделки рыбы, это своего рода ритуал, различная рыба режется и разделывается по-разному.
Сацумаагэ — рыбные шарики, жаренные на кунжутном масле.
Сёга — имбирь.
Сёдзин рёри — вегетарианская пища.
Сею — перебродивший соевый соус, приготовленный из пшеницы, соевых бобов, воды и морской соли.
Сиитакэ — вид грибов, культивируемых на древесине.
Сиратаки — прозрачная лапша, изготовленная из
корня ямса.
Сисо — ароматические темно-зеленые или красные листья растения типа бегонии; зеленые листья используются в салатах, красные — для приготовления маринадов.
Ситими тогараси — смесь из семи специй; сансё, зерен кунжута и рапса, горчицы, двух видов морских водорослей, красного перца.
Соба — светло-бежевая лапша из гречишной муки или из комбинации гречки и пшеницы. Тонкая белая лапша. Иногда содержит в себе также и другие ингредиенты, к примеру, горный ямс или молотый зеленый чай.
Субасу — кисло-сладкий корень лотоса.
Сукияки — мясо с овощами в бульоне.
Суси — рисовые колобки с сырой рыбой, морепродуктами и овощами.
Таро — разновидность сладкого картофеля.
Темаки — форма суши: завернутый в морскую капусту цилиндрик риса с филе рыбы или овощами внутри.
Теппаняки — «жаренный на железной тарелке»: в современных японских ресторанах шеф-повар стоит около раскаленной тарелки (теппан) рядом с 6-8 обедающими людьми. Куски рыбы, говядины, овощей готовятся перед вами и сразу же после этого попадают на тарелку.
Терияки — соус, приготовленный из сои, сакэ, сахара и специй. Также название метода приготовления еды, когда пищу маринуют в соевом соусе и вине (мирин, или маке). После обжаривают на гриле и подают в соусе терияки.
Теюши — японская лапша, приготовленная вручную.
Тогараси — острый красный перец.
Тороро — подлива из ямса, сею, мисосиру с добавлением скумбрии, сушеных водорослей и яйца.
Тофу — соевый творог, приготовленный из соевых бобов и нигари. Используется в супах, в овощных блюдах и для украшения. Тофу богат протеинами и не содержит холестерина. В нем низкое содержание жира и углеводов. Употребляется в пищу в неприготовленном, жареном, маринованном и копченом виде. Отлично впитывает вкус различных продуктов, прекрасно с ними сочетаясь.
Тэмпура — способ приготовления овощей, рыбы, запанированных и обжаренных в кипящем растительном масле. Подается с соевым соусом и редькой дайкон. Темпура часто подается с супом, рисом, лапшой или маринадами.
Удон — японская лапша, приготовленная из пшеницы или из пшеницы с добавлением ее соцветий. Удон напоминает мягкие спагетти.
Умэбоси — острые маринованные маленькие сливы серовато-коричневого или розового оттенка.
Футо маки — плотные рулетики из риса с различными комбинациями овощей и рыбного филе, завернутые в морскую капусту.
Хидзики — бурая водоросль.
Хакодзуси — рис в маленьком деревянном ящичке, сверху декорированный рыбой.
Хаси — палочки для еды.
Хиямуги — вид лапши.
Цукэмоно — общее название для маринованных и соленых продуктов.
Юба — сушеные пенки соевого молока.


Гурьевская каша с грецкими орехами и вареньем

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • Орехи грецкие - 400 г
  • миндаль -100 г
  • сливки - 600 г
  • крупа манная - 1/3 стакана
  • сахар-песок - 3/4 стакана
Приготовление:

Отварить 400 г орехов и 20 шт. горького миндаля, очистить ядра, истолочь в молоке. 6 стаканов сливок влить в миску, поставить на малый огонь и снимать, складывая в тарелку, образующиеся румяные пенки.

Затем всыпать в остальные сливки 1/3 стакана манной крупье, сварить жидкую кашу, всыпать в нее истолченные орехи, миндаль, 3/4 стакана сахара, размешать.

Сделать на блюде рант из теста и положить ряд пенок, ряд каши и т. д. и пересыпать сверху сахаром и сухарями. Подавая на стол, убрать фруктами и вареньем.


Картофельный шницель

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • На 7 картофелин:
  • ломтик подсушенного хлеба
  • 3 ст. ложки молока
  • 3 яйца
  • 3 ст. ложки муки
  • 0,5 стакана сухарей
  • 3 ст. ложки тертого сыра
  • 2 ст. ложки жира
  • зелень петрушки
  • соль
  • 2 ст. ложки масла или маргарина
Приготовление:

Отваренный картофель размять и перемешать с поджаренными на масле, измельченными сухариками. Добавить сырое яйцо, соль, муку, мелко нарезанную зелень петрушки. Доску посыпать мукой, раскатать пласт толщиной 1,5 см, вырезать лепешки, смочить в яйце, взбитой с молоком, обсыпать сухарями и жарить во фритюре.

Подавая, посыпать тертым сыром.


Каша манная на миндальном молоке

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • Миндаль - 50 г
  • вода - 1,2 л
  • крупа манная - 3/4 стакана
  • сахар-песок - 50 г
Приготовление:

10 шт. горького миндаля отварить в кипятке, истолочь, развести 6 стаканами кипятка, всыпать 3/4 стакана манки, варить до загустения как обычно.

Посыпать кашу сахаром, загладить лопаточкой, подрумянить 5-8 минут в духовке.


Кашица смоленская

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • 1,5 стакана мелкой гречневой крупы (продела)
  • 1 л воды
  • 2 луковицы
  • 2 корня пастернака
  • 2-3 ст. ложки зелени петрушки
  • 1/2 ч. ложки черного молотого перца
  • 0,5 стакана сметаны 2 ст. ложки топленого или сливочного масла
  • 1 ч. ложка соли
Приготовление:

В подсоленный кипяток положить целую луковицу, мелко нарезанные корни пастернака, проварить 5 минут, затем засыпать крупой и варить на медленном огне, помешивая, до полного разваривания крупы. После этого луковицу вынуть, снять кашицу с огня, заправить перцем, петрушкой, сметаной, маслом, досолить и дать постоять под крышкой 15 минут для распаривания.


Тетеря

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • 400 г гречневой крупы
  • 80 г растопленного сливочного масла;
    для каши:
  • 1 стакан пшена
  • 1-2 ст. ложки масла
  • шпик свиной соленый - 50 г
  • 2 луковицы
  • чеснок - 3-4 дольки
  • соль по вкусу
Приготовление:

Блюдо готовится из пшена и редкого гречневого (ржаного) теста, имеет теплый серый цвет. Было широко распространено в казацко-крестьянском быту.

Заколотить редко тесто из гречневой муки, посолить, добавить 2 ложки постного или сливочного масла, варить. Отдельно сварить 2 стакана пшенной каши с маслом и солью. Смешать обе каши. Затолочь соленым шпиком с луком, чесноком. Лучше готовить тетерю на мясном и рыбном бульоне или заправить хреном с хлебным квасом.


Джем из апельсинов и помидоров

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru
 Сохраните фото рецепта

Ингредиенты:

  • 4 апельсина
  • 1 кг зелёных помидоров
  • 2 лимона
  • 1 кг сахара
  • 250 мл воды
Приготовление:

Апельсины вымойте щёткой. Один апельсин, не очищая от кожуры, нарежьте сначала тонкими кружками, а затем разрежьте их пополам. 3-4 помидора вымойте и тонко нарежьте кружочками. Остальные апельсины и помидоры нарежьте и пропустите через мясорубку. Вылейте получившуюся массу в кастрюлю, добавьте воду и сахар, часто помешивая. Затем добавьте свежеотжатый лимонный сок. Готовьте джем на малом огне, пока масса не загустеет. Переложите джем в горячие пастеризованные баночки, закройте и поставьте вверх дном.

Время приготовления: 2 часа


Клубника или земляника?

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта

По недоразумению садовую землянику называют у нас клубникой, хотя клубника - совсем другой вид, распространенный только в Европе. Она растет на лесных опушках и очень ароматна. Но дли выращивания клубника невыгодна: малая урожайность, мелкие плоды, которые трудно перевозить.

Состав: В землянике много аскорбиновой кислоты. А фолиевой кислоты, стимулирующей выработку эритроцитов - красных кровяных телец, - в ней столько, что ею можно "заряжаться" в сезон на несколько месяцев вперед для профилактики малокровия. Земляника помогает также при заболеваниях почек и нарушении солевого обмена.

Сезон: Импортируемые ягоды имеются в продаже круглый год. В Узбекистане первая земляника появляется в апреле. На севере урожаи ягоды собирают до конца июля. Есть ремонтантные сорта, которые дают плоды в течение 150-180 дней несколько раз, вплоть до глубокой осени.

Для покупки надо знать: Коричневые пятна и увядшие чашелистики - признак долгого хранения. Нужно выбирать сухие ягоды, без вмятин.

Хранение: 1-2 дня в овощном отсеке холодильника. При глубоком замораживании хранятся до шести месяцев.

Употребление:Из земляники готовят вкусное варенье, муссы, начинку для тортов.


Конкурс

Текущий рейтинг авторов :

1. Виктор Strelez.........................................................47
2. Дробышев Александр Юрьевич, г.Пенза............40
3. Щёголев Александр..............................................36
4. Константин Буркин.................................................13
5. Mozgolom.................................................................5
6. Роман.......................................................................3
7. lacky.........................................................................1

Конкурс"Лига чемпионов Povarenochek 2004"

Условия конкурса: Вы присылаете письма с лучшими провереными рецептами, фотографиями к ним и просто фотографии и рисунки на кулинарную тематику.

Баллы начисляются за:
Один Ваш напечатаный рецепт в нашем журнале - 1 балл

Одна опубликованная в нашем журнале фотография или рисунок - 1 балл

1 балл присуждаться будет также за стих, дивиз или лозунг.

Три балла будет присуждаться за рецепт с фотографией к нему.

Рейтинг учасников ЛИГИ ЧЕМПИОНОВ - будет публиковатся в каждом номере журнала "Povarenochek"

P.S.Призом конкурса "Лига чемпионов Povarenochek 2004" будет реклама в нашем журнале (бесплатная реклама Вашего ресурса в нашем журнале на 2005 год).


Остренькие пикули

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru
 Сохраните фото рецепта

Ингредиенты:

  • 1 большая головка цветной капусты
  • 4 морковки
  • соль
    Маринад:
  • 500 мл винного уксуса
  • 1/3 стакана воды
  • 1 ч. ложка сахара
  • лавровый лист
  • веточка укропа
  • несколько зёрен чёрного перца
  • соль
Приготовление:

Приготовьте маринад: воду доведите до кипения с 1 ч. Ложкой соли, сахаром, укропом и зёрнами чёрного перца. Затем влейте уксус и через несколько минут снимите маринад с огня. Цветную капусту разделите на маленькие соцветия и вымойте. Морковь вымойте, очистите и нарежьте вдоль тонкими ломтиками. Овощи поместите на 2 мин. в кипяток, затем достаньте. Ополосните холодной водой и подсушите. Выложите в банки, залейте горячим рассолом и пастеризуйте в течение 25 мин.

Время приготовления: 1 час

Наш совет:
Приготовленные таким образом овощи - великолепное дополнение к тушёному и жареному мясу. Также ими можно украшать различные блюда.


Спарженый фасоль

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru
 Сохраните фото рецепта

Ингредиенты:

  • 1 кг спаржевой фасоли
  • 3 сладких болгарских перца
    Приправы:
  • укроп
  • перец
  • соль
    Маринад:
  • 500 мл воды
  • 10 г соли
  • 50 г сахара
  • 0,05 л 10% уксуса
Приготовление:

Фасоль вымойте и обрежьте кончики. Болгарский перец очистите от семян и нарежьте одинаковыми длинными ломтиками. Фасоль варите в кипятке около 3 мин. Процедите и выложите в литровые банки вместе с болгарским перцем. Добавьте приправы, залейте маринадом и стерилизуйте в течение 20 мин.

Время приготовления: 50 минут


Варенье из лесной рябины

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта Ингредиенты:

  • 1 кг плодов рябины
  • 1,5 кг сахара
  • 3 стакана воды
Приготовление:

Крупные, здоровые, спелые плоды рябины промыть, пробланшировать в течение 4-5 минут при температуре 95-100°С, откинуть на дуршлаг и дать стечь воде. Опустить рябину в горячий сироп и выдержать в нем 6-8 часов, затем поставить на огонь, довести до кипения и на 15 минут снять с огня. Эту операцию повторить 4-5 раз, после чего выдержать рябину в сиропе еще 12 часов. Сироп отделить от ягод и уварить до готовности. Ягоды разложить по банкам и залить горячим сиропом.


Крабы с яично-масляным соусом

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • вино белое 0.5 стак
  • картофель 600 г
  • крабы 225 г
  • соус яично-масляный 0.75 стак
Приготовление:

Открыв банку, выложить крабов вместе с соком в кастрюлю, залить белым вином, накрыть крышкой и варить 5 минут.

К моменту подачи на стол уложить крабов на середину подогретого круглого блюда, вокруг крабов разместить картофель, отваренный в подсоленной воде, очищенный и разрезанный на половинки. Крабов полить полученным соком; отдельно подать яично-масляный соус. Блюдо украсить веточками зелени петрушки. К крабам можно подать малосольные огурцы или же зеленый салат.


Крабы, запеченные в молочном соусе

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • грибы 200 г
  • крабы 225 г
  • масло сливочное 2 ст.л
  • соус молочный 1 стак
  • сыр 25 г
Приготовление:

Нарезать крабов кусочками, сложить в кастрюлю вместе с соком, прибавить туда же сваренные и нарезанные ломтиками грибы (белые, шампиньоны) и чайную ложку масла. Накрыв посуду крышкой, варить на слабом огне 5 минут.

Затем выложить все на сковороду, предварительно смазанную маслом, и полить молочным соусом, смешанным с натертым сыром. Сверху посыпать оставшимся сыром, сбрызнуть маслом, поставить в духовой шкаф подрумяниться (на 5-6 минут) и подать на стол. Соус молочный приготовить средней густоты.


Раки в белом вине

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • вино белое 1 стак.
  • вода
  • лавровый лист 2 шт
  • масло сливочное 2 ст.л.
  • мука 1 чайн. лож.
  • раки 10 шт
  • тмин 0.25 чайн. лож.
Приготовление:

Промытых раков положить в разогретую кастрюлю, в которой предварительно растопить ложку масла, и обжарить до розового цвета, переворачивая вилкой. Посыпать раков солью, перцем, молотым тмином, положить 2 лавровых листика, залить белым вином и, накрыв кастрюлю, варить 10 минут.

Когда раки будут готовы, их надо вынуть, уложить в миску или на блюдо, накрыть крышкой. Из бульона, полученного при варке раков, приготовить соус. Для этого процедить бульон сквозь сито в кастрюлю, поставить на огонь, прибавить муку, смешанную с чайной ложкой масла. Прокипятить 1-2 минуты и, сняв с огня, прибавить еще масла, помешивая ложкой, пока оно не распустится в соусе. При подаче раков на стол блюдо украсить веточками зелени петрушки. Соус подать отдельно.


Раки натуральные

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • вода 4 стак.
  • лук репчатый 1 гол.
  • морковь 1 шт
  • петрушка 1 пучк.
  • раки 10 шт
  • соль 1 ст.л.
  • укроп 1 пучк.
Приготовление:

Промытых раков положить в кастрюлю, добавить нарезанные морковь и лук, зелень петрушки, укроп, лавровый лист, соль, залить 4-5 стаканами кипятка и варить 10 минут.

Подавать раков на стол в кастрюле вместе с отваром или переложить в глубокую миску и залить отваром вместе с кореньями.


Раки в пиве

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • вода 4 стак.
  • лук репчатый 1 гол.
  • морковь 1 шт
  • петрушка 1 пучк.
  • пиво
  • раки 10 шт
  • соль 1 ст.л.
  • укроп 1 пучк.
Приготовление:

Раков в пиве варят так же, как натуральных раков, но воды берут меньше - 2 стакана, остальную воду заменяют пивом.


Устрицы в бобовом бульоне (какинабэ)

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • 400 очищенных устриц
  • кусок тофу
  • 1/2 стакана сиратаки
  • 3 стебля лука-порея
  • 100 г листьев съедобной хризантемы
  • пластина морской капусты
  • 4-5 стаканов воды
  • 1/4 стакана темного мисо
  • 2 столовые ложки сахара
  • 2 столовые ложки водки
  • кусок свежего имбиря
Приготовление:

Промыть и обсушить устрицы, нарезать на куски тофу, обварить сиратаки, обсушить на дуршлаге и охладить до комнатной температуры, затем нарезать.

Очистить, вымыть и нарезать лук-порей по диагонали, промыть листья хризантем, обрезать стебли и цветопочки, разрезать на кусочки. Нарезать тонкими нитями корень имбиря. Все это красиво разложить на большом подносе.

Приготовить даси из морской капусты, вынуть ее из воды и положить на дно кастрюли, в какой будет готовиться блюдо. В маленькой сковороде соединить мисо, сахар, водку, поставить на огонь и мешать пока сахар не растворится, затем положить эту пасту на середину листа морской капусты. Вокруг нее разложить устрицы, кусочки тофу и лука-порея, залить сверху даси и довести до кипения на среднем огне. Слить часть бульона, уменьшить огонь и тушить 2-3 минуты. Добавить листья хризантемы и нити имбиря и тушить еще 1 минуту. К готовому блюду добавлять по вкусу бобовую пасту для остроты.

Бульон процедить и подавать в конце еды.


Мясные крокеты по-баварски с салатом

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 500 г картофеля
  • 1 огурец
  • 1 булочка
  • 2 луковицы
  • 2 яйца
  • по 2 стол. ложки уксуса и сливочного масла
  • 6 стол. ложек растительного масла
  • 100мл теплого бульона
  • 2 чайн. ложки горчицы
  • соль
  • перец
  • 125 мл горячего молока
  • 3 стол. ложки рубленой петрушки
  • 600 г смешанного рубленого мяса
Приготовление:

1. Картофель в мундире отварить и очистить.

2. Огурец вымыть. Очистить 1 луковицу. Картофель и огурец нарезать ломтиками, лук - кольцами и все перемешать.

3. Смешать уксус, бульон, 4 стол. ложки растительного масла и горчицу. Приправить и вылить поверх салата. Оставить на 30 мин настояться.

4. Нарезать кубиками вторую луковицу. Пассеровать в сливочном масле. Булочку размочить в молоке. Отжать и размять. Смешать все с петрушкой, мясом, яйцами,солью и перцем.

5. Сделать 8 фрикаделек. Обжарить в масле по 5 мин с каждой стороны на среднем огне.

Время приготовления: 70 минут
Калорийность: В одной порции 760 ккал


Апельсиновый коктейль

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 3/4 л молока
  • 100 мл апельсинового сока
  • 100 мл лимонного сиропа
  • 4 ст. ложки измельченного льда
Приготовление:

Смешать все с помощью миксера за 40 с.


Калинник (Полесье)

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 1 кг калины
  • 4 л воды
  • 500 г сахара
Приготовление:

Калину перебрать, промыть, откинуть на дуршлаг, затем положить в стеклянную банку. Сахар развести в кипятке и залить калину. Поставить на неделю в прохладное место для настаивания.
Готовый калинник процедить и подавать на стол охлажденным.


Клубничный коктейль с лимонным сиропом

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 3/4 л молока
  • 200 г замороженного клубничного пюре
  • 30 мл лимонного сиропа
  • 4 ст. ложки измельченного льда
Приготовление:

Смешать все с помощью миксера за 40 с.


Компот из свежих яблок и мандаринов

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 250 г яблок и 4 мандарина:
  • 0,75 стакана сахарa
Приготовление:

Мандарины промыть в холодной воде, очистить от кожуры и белой оболочки, разделить на дольки и положить на тарелку. Верхний слой (цедру) мелко нарезать в виде соломки и, прокипятив в стакане воды, откинуть на сито. В кастрюлю всыпать сахар, залить его двумя стаканами горячей воды, размешать, положить цедру, очищенные и нарезанные яблоки и при медленном кипении варить 10 мин, пока яблоки не станут мягкими. Остывшие яблоки и дольки мандаринов разложить в вазочки и залить сиропом.


Компот из свежих яблок и вишни

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 300 г яблок и 200 г вишни:
  • 0,75 стакана сахарa
Приготовление:

Вишню промыть в холодной воде, освободить от косточек, положить на тарелку. Вишневые косточки залить двумя стаканами горячей воды, прокипятить и через сито процедить в кастрюлю сок. В полученный сок всыпать сахар, размешать, положить очищенные и нарезанные яблоки и варить при медленном кипении 10 мин, пока яблоки не станут мягкими. После этого добавить вишню, довести компот до кипения и снять с огня.


Закуска "Чуйская"

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Новый отличный почтовый спонсор Opt-in-Pays. НЕТ МИНИМАЛКИ! Платят каждый месяц. Письма до 25 центов! Регистрируйтесь! http://opt-in-pays.com/r-260305

Сохраните фото рецепта Ингредиенты:

  • На 1 литр:
  • Черная смородина консервированная-100 г
  • мед-50 г
  • лимонная кислота-0,4 г
Приготовление:

В охлажденную кипяченую воду добавить консервированную черную смородину и оставить на 5-6 часов для настоя. Затем процедить и ввести мед, лимонную кислоту, перемешать и в охлажденном виде подать на стол.

Можно подавать со льдом.


Холодная щука

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Небольшую щуку (весом до 1 кг) очистить, выпотрошить и вымыть. Сделать на спине глубокие надрезы и вставить туда половинки кружков лимона. Щуку посолить, уложить в гусятницу, добавить селёдочное масло и сметану и запечь в горячей духовке. Готовую щуку переложить на блюдо, полить соусом, оставшимся от запекания, и хорошо охладить. Подавать к столу на следующий день, украсив готовое блюдо петрушкой и дольками помидоров.


Икра по-рыбацки

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Икру щуки, окуня и других рыб (только не в период нереста!) очищают от плёнок, дважды ошпаривают кипятком (чтобы уничтожить паразитов) и опускают в раствор соли такой концентрации, чтобы икринки всплывали. В нём икру держат сутки, но готова к употреблению она уже через час.


Лосиная губа по-охотничьи

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • На 500 г губы лося:
  • 50 г жира
  • 100 г майонеза (сметаны)
  • 2-3 луковицы
  • лимон или 100 г лимонной кислоты
  • 0,5 стакана клюквенного сока
  • соль
Приготовление:

Губу палят, промывают, нарезают на порционные куски и заливают маринадом на 12 часов. Для маринада в кастрюлю холодной воды добавляют сок лимона (лимонную кислоту или уксус), солят, перчат, добавляют лавровый лист и лук, нарезанный полудольками. Затем губу варят прямо в маринаде 2 часа. Когда она сварится, вынимают куски, дают стечь маринаду и обжаривают на сковороде вместе с репчатым луком. После этого выкладывают в кастрюлю и заливают смесью майонеза или сметаны с томатом, вливают бульон, чтобы покрыть куски губы и тушат ещё 2 часа при закрытой крышке. За час до готовности добавляют клюквенный сок, сахар, яблочный уксус, лавровый лист.


Перепела в виноградном соке

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • На 8 перепелов:
  • 400 г винограда
  • 4 ст. ложки масла
Приготовление:

Подготовленных перепелов подрумянить на масле в глубокой посуде. В кастрюлю с перепелами положить ягоды винограда и немного отжатого виноградного сока, добавить бульон из дичи или телятины, сбрызнуть коньяком и поставить в разогретый духовой шкаф на 10 минут.


Салат из дичи с овощами

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • 200 г мяса дичи
  • 2 небольших маринованных огурца
  • 1 небольшая свёкла
  • корешок сельдерея
  • по 1 стакану мелко нарезанных моркови и картофеля
  • 1 стакан майонеза
  • соль
  • перец
Приготовление:

Мясо, свёклу, сельдерей, огурцы мелко нарезать, смешать с морковью и картофелем. Добавить соль, перец.


Суп с пшеном и дикой уткой

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Утку разбирают на куски, помещают в котелок, кладут 1-2 головки лука, заливают водой. Когда вода закипит, засыпают промытое пшено, добавляют лавровый лист, соль и варят до готовности.


Тушёная мелочь

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Небольших рыбёшек (уклеек, ершей и др.) потрошат, удаляют головы, чешую оставляют, у ершей срезают колючие плавники, промывают и укладывают в один ряд на дно котелка. Присаливают, добавляют нарезанный кружочками лук, перец горошком, лавровый лист и слегка поливают подсолнечным маслом. Так слой за слоем наполняют котелок, добавляют уксус, плотно прикрывают крышкой и ставят на слабый огонь. Через 3 часа пробуют: если чешуя и кости не растворились - парят ещё 1,5-2 часа.


Опрос

От данного опроса зависит вид нашего сайта!

Постарайтесь честно выбрать наилучший дизайн сайта.

По этим ссылкам Вы можете просмотреть наши дизайны:

1. http://www.povarenochek.narod.ru/newdes/new1/index.htm - работают ссылки
2. http://www.povarenochek.narod.ru/newdes/new2/news.html
3. http://www.povarenochek.narod.ru/newdes/new3/index.html

Какой вам дизайн понравился больше всего?
1 2 3

Укажите почему именно этот дизайн Вам понравился.


Пирожное кофейное

Автор: Роман
e-mail: romanwulf@rambler.ru

Ингредиенты:

  • Тесто:
  • 1 стакан муки
  • 1 стакан сахарной пудры
  • 6 яиц
  • 1/2 столовой ложки 6% уксуса
  • Кофейный крем:
  • 6 белков
  • 3 1/2 стакана сахара
  • 300г масла
  • кофе в порошке по вкусу
  • ванилин по вкусу
  • Кофейная глазурь:
  • 1 1/2 стакана сахара
  • 1 стакан воды
  • 1/2 столовой ложки уксуса
Приготовление:

Желтки взбивают с сахарной пудрой в пышную массу, добавляют уксус, на массу кладут муку и взбитые сливки, осторожно вымешивают и выкладывают на противень, выстланный смазанной маслом бумагой, разравнивают и пекут в духовке со средним жаром. Готовый бисквит остужают, разрезают по горизонтали на 2 пласта, сбрызгивают каждый пласт некрепким сладким кофе, кладут 2/3 всего крема, накрывают верхним пластом, покрывают глазурью. Когда глазурь застынет, разрезают пласт на квадратные пирожные, из кондитерского мешка через узорную трубочку украшают оставленным кремом.

Кофейный крем: Белки размешивают с сахаром, ставят на паровую баню и взбивают в крутую пену, снимают с juz и остужают до температуры парного молока, добавляют по 1 столовой ложке растёртого масла, смешанного с растворимым кофе и ванилином.

Глазурь: Из сахара и подкисленной воды варят сироп, заливают им растворимый кофе и тщательно перемешивают.


Работа над проектом

Редакция

Главный редактор | Maksa (Максим) | povarenochek@narod.ru | Povarenochek
Заместитель главного редактора | ВАКАНСИЯ!!! |  |
Дизайн, верстка журнала | Maksa (Максим) | povarenochek@narod.ru | Povarenochek

Ведущие разделов

Салаты............. Константин Буркин ..................... [rastlin1@hotbox.ru][rastlin1.hotbox.ru ]

Аэрогриль........ Щёголев Александр .................... [schyogolev@mail.ru][www.lotr-fun.boom.ru ]

ВАКАНСИИ СВОБОДНЫ


Рассылки

Дорогие друзья, вам предоставляется возможность подписаться на рассылки от "Povarenochka". Выбирайте нужный вам сервис почтовых рассылок и подписывайтесь.

Рассылка от кулинарного журнала "Povarenochek"

Рассылка выходит один раз в неделю. В ней можно почитать свежие новости , почитать новые статьи, и т.д. Также можно узнать о новом выпуске журнала "Povarenochek" и о новых обновлениях сайта.

Сервис почтовых рассылок CONTENT.MAIL.RU
E-mail:

Рассылки Subscribe.Ru
Кулинарный журнал "Povarenochek"


Разговорник

  • Maksa (Максим)

    Написать письмо в Болталку

    В 9-ом номере журнала Povarenochek впервые появилась рубрика “Разговорник”.
    Это замечательная рубрика, где можно будет обсудить много различных тем.

    ЖДЕМ ВАШИХ ПИСЕМ!!!


Реклама

Дополнительная информация:

От обычных рассылок, рассылаемых по почте, журнал отличается тем, что это не одинарный листок с информацией, а действительно полноценный электронный журнал (содержащий внутри себя около двух десятков страниц с полезной информацией и фотографиями, разбитыми на рубрики). Большинство пользователей, скачивающих журналы - создают у себя на компьютере электронную библиотеку (хранят у себя на компьютере архивы журналов). Соответственно, рекламная информация размещенная в журнале - имеет гораздо более длительный "срок жизни", чем реклама в обычных рассылках.

Виды рекламы:

  • Баннер (500x180; 468x60; 100x100; 120x60)
  • Текстовая реклама (до 500 знаков)
  • Рекламная статья
  • Кнопка (88х31; 81х63; 120х60)
    Все расценки и подробности на povarenochek@narod.ru


Рыба

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Большими ценителями рыбы были древние греки. До сих пор остается тайной, как их повара ухитрялись приготовить целую рыбину, треть которой была жареной, треть вареной, треть соленой. В России рыбный стол тоже всегда был обильным. Среди блюд первой подачи на пирах Древней Руси обычно шла кислая капуста с сельдью. В качестве закусок ставилась икра в разных видах: белая, то есть свежесоленая, красная - малопросоленная, черная -крепкого посола. Икру дополняли балыки, вяленая рыба: лососина, белорыбица, осетрина, белужина. Затем следовала паровая рыба, а за ней - жареная. От этого изобилия закусок переходили к ухе: щучья, стерляжья, карасевая, окуневая, лещевая, судачья, сборная. Ели уху с пирожками, начиненными рубленой рыбой. К каждой ухе следовало свое тельное - тесто из рыбной мякоти с приправами, выпеченное в форме различных фигурок: кружков, полумесяцев и "скоромных соблазнов" - поросенка, гуся, утки.


Рыба запеченная

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта Ингредиенты:

  • Рыба 150г
  • мука 6г
  • масло 15г
  • картофель 150г
  • сыр 5г
  • петрушка 5г
  • лавровый лист
  • соль
  • чёрный молотый перец по вкусу
Приготовление:

Обработанную рыбу (окунь, треска, хек и др.) отделить от костей, нарезать, обдать кипятком, посыпать солью, молотым черным перцем и положить на смазанную жиром сковороду. Вокруг рыбы положить кружочки вареного до полуготовности картофеля. Залить белым соусом, посыпать тертым сыром, сбрызнуть маслом и запечь в духовке. Подавать в посуде, в которой запекалась рыба, посыпав мелко рубленной зеленью. Основой белых соусов является мучная пассировка — медленно обжаренная до кремового оттенка мука. В сотейник с толстым дном положить масло, разогреть, всыпать муку и спассеровать ее на слабом огне, непрерывно помешивая. Пассированную муку развести в несколько приемов горячим крепким рыбным бульоном, приготовленным из рыбных голов без жабр, костей и плавников. Добавить пассированный лук, мелко нарезанные петрушку или сельдерей, перец. Варить 30—40 минут при медленном кипении, постоянно снимая пену. Перед тем как снять с огня, в соус добавить лавровый лист, соль, сок лимона. Готовый соус процедить, разваренные коренья протереть и соединить с соусом, заправить маслом. Белый соус используют как основу для приготовления производных соусов. Он хорошо сочетается с овощами, грибами (особенно шампиньонами), рубленными яйцами, яичными желтками, мускатным орехом, солеными мелко рубленными огурцами и другими продуктами.


Лосось, запеченный целиком в фольге

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Meals.ru ; support@meals.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Сохраните фото рецепта Продукты:

  • Целый выпотрошенный лосось
  • Свежие травы на ваш вкус: петрушка, укроп, лавровый лист, розмарин
  • 1 луковица, порезанная
  • 2 моркови, порезанные
  • сливочное масла
  • сухое белое вино
  • 1 лимон
  • черный перец горошком
  • соль
Приготовление:

Положить лосось разрезом вниз на фольгу. Сделать несколько надрезов в сверху. Приправить солью и горошками перца. Добавить травы на ваш выбор, лук, морковь, 4 кусочка масла и стакан белого вина. Положить несколько кусочков лимона сверху. Завернуть в фольгу и запекать в разогретой духовке при 190 гр С/375F/Gas 5, выделив 20 – 25 мин на каждые 500 гр веса. Подавая, разверните фольгу уже на столе. Если подаете холодным, дайте остыть в фольге. Подавайте с вареной молодой картошкой, запеченными овощами и зеленым салатом со сметаной или майонезом.


Лосось, запеченный с зеленой фасолью и цуккини

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Meals.ru ; support@meals.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Сохраните фото рецепта В этом рецепте все печется вместе – блюдо получается более ароматным, и почти не занимает времени на приготовление. Время продготовления: 10 мин

Время приготовления: 15 мин На 4 порции:

  • 400 гр зеленой фасоли, подрезанной и слегка отваренной
  • 4 маленьких кабачка цуккини, порезанных на кружочки по диагонали
  • 2 зубчика чеснока, раздавленных
  • 125 гр бекона или (итальянской pancetta) порезанного кубиками
  • 3 ст л оливкового масла, немного лимонного сока
  • 8 филе лосося
  • 2 ст л зернистой горчицы
Приготовление:

Разогреть духовку до 220 гр С. Положить фасоль и цуккини в большую форму для духовки. Добавить чеснок и бекон, полить половиной оливкового масла. Приправить и все перемешать. Сверху положить филе лосося, приправить рыбу. Для этого смешать оставшееся оливковое масло с горчицей, побрызгать филе. Запекать около 15 мин до готовности рыбы.


Судак тушенный с квашеной капустой

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Fish Home

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Компоненты:

  • 1 кг филе судака
  • 0.5 кг квашеной капусты
  • 1 банка маслин
  • стакан бульона
  • 2-3 головки репчатого лука
  • 0.5 стакана растительного масла
  • зелень укропа и сельдерея
  • красный молотый перец и соль по вкусу
Приготовление:

Рыбу почистить, выпотрошить и сделать филе. Промыть под холодной проточной водой и нарезать его небольшими кусочками. Лук очистить и нарезать тонкими кольцами.

Черные маслины без косточек разрезать каждую на четыре части.

Квашеную капусту слегка отжать. В сковороде обжарить на растительном масле квашеную капусту вместе с луком. Когда капуста поджарится, переложить ее в кастрюлю, добавить туда рыбное филе, влить бульон, посолить, поперчить и тушить на медленном огне до полной готовности.

За 10 минут до конца тушения добавить маслины без косточек. Посыпать зеленью.


Судак жаренный с грибами

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Fish Home

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Компоненты:

  • 2 крупных судака
  • 2 головки репчатого лука
  • 10 свежих шампиньонов
  • 1/2 стакана пшеничной муки
  • 1/2 стакана растительного масла
  • 5 ст. ложек сливочного масла
  • 1/2 ч. ложки черного молотого перца
  • 4 помидора
  • соль по вкусу
Приготовление:

Филе судака промыть под холодной проточной водой, обсушить салфетками и нарезать крупными порционными кусками. Репчатый лук очистить, вымыть и нашинковать тонкими полукольцами. Куски рыбы натереть солью и черным молотым перцем, обвалять в муке и обжарить в разогретом растительном масле до образования румяной корочки.

В том же масле обжарить репчатый лук. Свежие шампиньоны хорошо промыть под холодной водой, мелко нарезать и обжарить со всех сторон на сливочном масле. Помидоры вымыть, нарезать не очень тонкими кружочками и обжарить с двух сторон. Смешать поджаренный репчатый лук и шампиньоны, добавить растопленное сливочное масло и еще раз перемешать.

Куски судака разложить на блюдо, сверху уложить грибную массу и поджареннные помидоры и подать к столу.


Салат из лука

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 2 луковицы средней величины
  • 1/2 стакана грецких орехов
  • 2 вареных вкрутую яйца
  • пучок петрушки
  • уксус
  • растительное масло
Приготовление:

Очистить и запечь в духовке луковицы. Охладить, нарезать дольками. Положить в салатницу. Измельчить орехи. Яйца сварить вкрутую, нарезать кубиками, добавить в салатницу. Заправить салат уксусом и растительным маслом.


Салат из рыбы и грибов

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Fish Home

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Компоненты:

  • 300 г грибов (шампиньоны, вешенка)
  • 500 г рыбного филе (судак, окунь, сом)
  • 6 картофелин средней величины
  • 4 яйца
  • 5 ст. ложек сметаны
  • сок лимона
  • красный молотый перец
  • петрушка
  • листья салата
  • соль по вкусу
Приготовление:

Картофель вымыть и отварить в "мундире", охладить, очистить и нарезать небольшими кубиками. Яйца сварить вкрутую, очистить и очень мелко порубить или натереть на терке. Рыбное филе хорошо промыть и отварить в подсоленной воде с добавлением специй и кореньев. Готовое филе охладить и нарезать небольшими кусочками.

Грибы отварить в подсоленной воде, охладить и замариновать в уксусе с водой.

Маринованные грибы промыть и нарезать вдоль волокон тонкими ломтиками. Листья салата и петрушку промыть и стряхнуть воду.

Смешать маринованные грибы, вареную рыбу, картофель и яйца.

Заправить салат сметаной, лимонным соком, солью, красным молотым перцем и тщательно перемешать.


Салат "Свежесть"

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 1 редька
  • 1 морковь
  • 1 яблоко
  • 2 зубчика чеснока
  • сок 1/4 лимона
  • 1 ч. ложка цедры лимона
  • соль
Приготовление:

Очистить редьку и морковь, натереть на мелкой терке, вместе с яблоком. Перемешать, добавить толченый чеснок, цедру лимона. Заправить соком лимона и посолить.


Салат "Весенние дары"

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 100 гр. свежих огурцов
  • 100 гр. редиса
  • 70 гр. молодой крапивы
  • 70 гр. щавеля
  • 70 гр. зеленого лука
  • 2 яйца
  • Растительное или оливковое масло
  • соль
Приготовление:

Сварить в крутую яйца. Крапиву промыть и опустить на 5 минут в кипяток, затем свежие огурцы, редис, яйца, крапиву, щавель и зеленый лук мелко порезать. Все перемешать. Заправить салат растительным или оливковым маслом и посолить.


Шарики из рубленого мяса по-турецки

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 1 луковица
  • 1 щепотка тмина
  • 2-3 зубчика чеснота
  • соль
  • 500 г рубленой говядины
  • перец
  • на кончике ножа молотый красный перец
  • 2 помидора
  • 6-8 стол. ложек растительного масла
  • 1/2 пучка мяты
  • 500 г натурального йогурта
  • 2 красные луковицы
  • 1/2 салатногоогурца
  • петрушка
Приготовление:

1. Луковицу мелко натереть, чеснок пропустить через пресс. Смешать лук и 2/3 чеснока с рубленым мясом и заправить специями. Сделать из него шарики диаметром 4-5 см. Обжарить на среднем огне в растительном масле.

2. Мяту порубить и смешать с йогуртом и оставшимся чесноком, посолить и поперчить.

3. Красный лук очистить. Помидоры и огурец вымыть. Лук и помидоры разрезать на 8 частей, огурец нарезать ломтиками. Овощи розложить по тарелкам вместе с мясными шариками. Сверху украсить предварительно вымытой петрушкой. Отдельно подать йогуртовый соус.

Время приготовления: 40 минут
Калорийность: В одной порции 430 ккал


Кальмары с рисом

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 150 гр. риса
  • 200- 300 гр. кальмаров
  • 1 бульонный кубик
  • 2 вареных вкрутую яйца
  • 2 маринованных огурца
  • 2 ст. ложки растительного масла
  • 150 гр. майонеза
  • соль
  • перец
Приготовление:

Рис обсушить и обжарить в кипящем растительном масле. Приготовить 0.5 литра бульона из куриного бульонного кубика. По приготовлении бульона, влить его в сковороду с рисом, накрыть крышкой, что бы рис "дошел". Мелко порезать яйца, маринованные огурцы. Свежие кальмары, очистить, промыть, опустить в соленый кипяток, довести до кипения и огонь выключить. Оставить кальмаров в воде до полного остывания, затем вынуть и измельчить. Все соединяем с остывшим рисом, солим, перчим и заправляем майонезом.


Соус молочный

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Поджарить 1 ст. л. муки, растереть с 1 ст. л. сливочного масла. Развести в небольшом количестве горячего молока (1/4 стакана), вылить оставшееся в стакане молоко, проварить и процедить. Для приготовления густого соуса количество муки удваивается.


Соус ореховый

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Очищенные грецкие орехи (1/2 стакана) истолочь с чесноком (5 - 6 долек) до получения маслянистой однородной массы, добавить размягчённый, хорошо отжатый ломтик белого хлеба, уксус 3% (2 ст. л.), подсолнечное масло (2 ст. л.). Посолить и хорошо перемешать.


Соус по-деревенски

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • 500 г. помидоров (без кожицы)
  • 1 луковица
  • 1 яблоко
  • 1-2 дольки чеснока
  • 1 ч. л. сахара
  • 0, 5 ч.л. перца
  • 100 г. растительного масла
  • специи
Приготовление:

Мелко порезать лук и чеснок, натереть на крупной тёрке яблоко, помидоры размять. Залить маслом, добавить перец, соль, сахар. Варить до готовности. С этим соусом спагетти приобретают изысканный вкус.


Соус сметанный

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • 1/4 стакана сметаны
  • 1/4 стакана уксуса
  • 1 ч. л. сахарной пудры
  • соль
  • перец
  • хрен по вкусу;
    или на 1/2 стакана сметаны:
  • 1 - 1,5 ст. л. уксуса
  • сахар и соль по вкусу
Приготовление:

Всё тщательно перемешать. Можно использовать для заправки овощных блюд и салатов.


10 Советов кулинару

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

  • Минеральные лечебные воды не следует сильно охлаждать, чтобы они не потеряли лечебных свойств.

  • Редька теряет едкий вкус и неприятный запах, если ее натереть на терке и несколько раз промыть в холодной воде.

  • Квашеные, соленые, маринованные продукты храните в керамических, фарфоровых и стеклянных банках.

  • Если вы хотите предохранить томатную пасту от плесени, посыпьте ее сверху солью и залейте подсолнечным маслом.

  • Сушеные плоды и овощи будут сочнее и мягче, если перед варкой их опустить на несколько часов в теплую воду.

  • Сморщенные яблоки приобретают свой прежний вид, если положить их в холодную воду на несколько часов.

  • Если батон или буханку черствого хлеба сбрызнуть водой и поместить в духовку на 2-3 минуты при температуре 150o C, то хлеб станет мягким.

  • Если вы хотите добавить в салат сырой репчатый лук - мелко нарежьте его, положите в дуршлаг и обдайте кипятком. Так он потеряет горечь и будет гораздо вкуснее.

  • Если майонез начинает скисать, добавьте ложку холодной воды.

  • Картофель, варившийся без кожуры, будет особенно белым, если добавить в воду немного лимонного сока.


Советы от Стрельца

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

  • На 1 л бульона кладут 10 г соли.
    Ну, а если бульон в дальнейшем хотят использовать для соусов и заливных блюд, то его вообще не солят.

  • Спинной мозг (амурет), содержащийся в позвонках, при варке бульона нужно удалять, так как бульон от него мутнеет.
    А вот костный мозг - желанное лакомство некоторых любителей. Он не выпадает при варке, если с каждой стороны кости положить по кристаллу крупной соли.

  • В куриный бульон не кладите никаких приправ, кроме луковицы и моркови, иначе он потеряет свой вкус.

  • Свежую зелень (укроп, петрушку и др.), а также пряные травы надо широко применять при приготовлении бульонов, это не только улучшает внешний вид и вкус блюда, но и обогащает его витаминами и минеральными солями.
    Однако строжайшую умеренность следует соблюдать при использовании специй и пряностей. Пересолить, переперчить - значит безнадежно испортить кушанье.

  • Повара считают, что нигде так не проявляется искусство кулинара, как при варке бульона. Не забывайте, что варка бульона определяет вкус многих блюд, ведь бульон - основа не только для супов, но и для ряда соусов и заливных.


Ягодный пирог с лимонным кремом

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Приготовив такое вкусное и ароматное лакомство к воскресному чаепитию, вы доставите удовольствие всей семье

Сохраните фото рецепта
1. Разморозить 2 упаковки слоеного теста (по 300 г). 3/4 теста выложить внахлест на посыпанной мукой поверхности и раскатать по размеру противня. Переложить тесто на смазанный жиром противень, многократно наколоть вилкой. Посыпать 50 г молотого миндаля.

Сохраните фото рецепта
2. Для приготовления лимонного крема натереть цедру с 2 ошпаренных крутым кипятком лимонов. Помешивая, довести до кипения смесь из 1 л молока, 100 г сахара и 2 пакетиков порошка ванильного пудинга. Дать массе загустеть. Охладить. Добавить лимонную цедру.

Сохраните фото рецепта
3. Нагреть духовку до температуры 180'. Намазать лимонный крем поверх теста. Разложить сверху 750 г замороженной ягодной смеси. Остаток теста раскатать и нарезать полосками шириной 1 см. Полоски розложить в виде решетки поверх ягод. Выпекать пирог 30 мин.


Куриный суп с лимоном и кориандровыми клёцками

Автор: Роман
e-mail: romanwulf@rambler.ru

Ингредиенты:

  • 30г сливочного масла
  • 1 крупная луковица (нарезать)
  • 2 средние морковки (нарезать)
  • 2 черешка сельдерея (нарезать)
  • 1/2 чайной ложки молотого душистого перца
  • 1 чайная ложка лимонного сока
  • 1 ст. ложка порубленной свежей кинзы
  • 900гр. Куриного мяса кусочками
  • 1,5л куриного бульона-основы
  • 1/2 чайной ложки соли
  • молотый чёрный перец

    Для клёцек:
  • 200г пшеничной муки
  • 2ч ложки разрыхлителя
  • 1/2 ч ложки молотого тмина
  • 1ст ложка порубленной кинзы
  • цедра 1 лимона (мелко протертая)
  • 1/4 чайной ложки соли
  • молотый чёрный перец
  • 1ст ложка лимонного сока
  • 30г растопленного сливочного масла
  • 6ст ложек молока
Приготовление:

1. Растопить сливочное Масло в большой кастрюле и обжарить в ней, накрыв крышкой, лук, морковь и сельдерей в течение 10 минут. Добавить душистый перец, лимонный сок, кинзу, куриное мясо, бульон, соль и немного чёрного перца. Довести до кипения, снять пену, затем убавить огонь. Накрыть крышкой и варить на медленном огне 30 минут.

2. Снять кастрюлю с огня и переложить куриное мясо в миску. Немного охладить его, затем очистить мясо от костей и кожи и нарезать мелкими кусочками.

3. Залить бульон с овощами в кухонный комбайн и размельчить. Влить суп обратно в кастрюлю и положить туда же куриное мясо. Проварить на очень медленном огне 5 минут.

4. Приготовить 12 клёцек и выложить их на поверхность супа, Накрыть крышкой и продолжать варить их на медленном огне, пока клёцки не станут лёгкими и объемными. Разлить суп в тарелки, украсить веточками кинзы.

В одной порции: калории -514, белки- 42г, жиры-21г, углеводы-42г.

    Примечание:
  • 1.Куриный бульон-основа:
  • Для приготовления 3,5л бульона:
  • 3 кг кур для варки и куриные потроха (кроме печени) промыть и нарезать
  • 4,5л воды
  • 350г репчатого лука (очистить и разрезать на 4 части)
  • 350г моркови (нарезать ломтиками)
  • 1 целая неочищенная головка чеснока
  • 4 черешка сельдерея
  • 1 веточка тимьяна
  • 2 лавровых листа
  • 3 соцветия гвоздики
  • 20 горошин чёрного перца

Приготовление: Положить куски курицы и потроха в суповую кастрюлю и влить почти всю воду, кроме 150мл. Постепенно довести до кипения, затем влить оставшуюся воду, убавить огонь и снять пену. Добавить все другие ингредиенты, неплотно прикрыть крышкой и варить на медленном огне 4 часа, снимая пену. Сразу после окончания варки процедить и охладить.


Суп сладкий из ревеня, яблок, клубники (0,5 л)

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта Ингредиенты:

  • Ревень свежий 50 г
  • яблоки 50 г
  • клубника 100 г
  • сахар 40 г
  • крахмал 10 г
  • вода 450 г
Приготовление:

Ревень очистить от кожицы, нарезать. Из яблок удалить семена. Яблоки и ревень отварить в воде с сахаром. Часть подготовленной клубники протереть и положить в суп до заправки крахмалом, оставшуюся — перед подачей. Крахмал залить небольшим количеством холодной воды и, помешивая, постепенно влить в суп. Довести суп до кипения и охладить. Подавать со сметаной или сливками, рассыпчатой рисовой кашей, бисквитом или печеньем. О Основой сладких супов являются свежие, сушеные, консервированные плоды и ягоды. Для приготовления сладких супов можно использовать фруктово-ягодные сиропы, пюре. Для ароматизации супов добавляют гвоздику, корицу, цедру цитрусовых плодов.


Тортильяс по-мексикански

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 2 луковицы
  • 2 стол. ложки сливочного масла
  • 1/2 пучка петрушки
  • 1 булочка
  • соль
  • 2 стручка зеленого острого перца
  • 500 г смешанного рубленого мяса
  • 2 яйца
  • молотый черный перец
  • 1/2 чайн. ложки майорана
  • 4 стол. ложки растительного масла
  • соус чили
  • 1/2 кочна салата
  • соус "Табаско"
  • по 2 стручка сладкого красного и желтого перца
  • 8 готовых тортильяс (сухие тонкие лепешки в форме "мисочек")
  • 1 зубчик чеснота
Приготовление:

1. Очистить 1 луковицу и нарезать кубитами. Пассеровать в сливочном масле. Порубить петрушку. Булочку размочить в воде, отжать и размять. Острый перец разрезать пополам, вычистить семена и измельчить.

2. Сделать фарш из лука, петрушки, булочки, нарезанного острого перца, рубленого мяса и яиц. Заправить солью, перцем имайораном. Сделать шарики размером с грецкий орех. На среднем огне обжарить их в растительном масле.

3. Оставшуюся луковицу очистить и нарезать кольцами. Почистить 2 стручка сладкого перца и салат, вымыть и нарезать полосками. Почистить оставшиеся стручки перца, вымыть и нарезать тонкими кольцами.

4. Мясные шарики разложить в "мисочки"-тортильяс вместе с частью нарезанных стручков перца и салатом. Оставшиеся нарезанный перец и лук заправить соусом чили, пропущенным через пресс чесноком, солью, перцем и соусом "Табаско". Соус подавать в отдельной посуде.

Время приготовления: 50 минут
Калорийность: В одной порции 680 ккал


Творожный штрудель с клубникой и яблоками

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 8 порций:

  • Для теста:
  • 200 г муки
  • 1 яйцо
  • 1 чайн. ложка уксуса
  • 1 щепотка соли
  • 2 стол. ложки растопленного сливочного масла
  • Для начинки:
  • 250 г клубники
  • 500 г яблок
  • 50 г cахара
  • 1 чайн. ложка лимонного сока
  • 500 г творога
  • 40 г сливочного масла
  • 2 пакетика ванильного сахара
  • Кроме того:
  • мука для раскатывания теста
  • немного растительного масла
  • 1 яйцо
  • 125 мл молока
Приготовление:

    Тесто:
1. Муку просеять в миску, сделать в центре углубление. Влить в него взбитое с уксусом яйцо.

2. Муку посолить и полить сливочным маслом. Миксером смешать все ингредиенты, направляя веничек миксера из центра к краям миски. При этом постепенно влить в тесто 50 мл теплой воды.

3. Минимум 10 мин вымешивать тесто руками, пока оно не станет эластичным. Затем несколько раз ударить им о рабочую поверхность. Это поможет удалить из теста остатки воздуха.

4. Скатать из теста шар и слегка обмазать его растительным маслом. Положить на 30 мин под нагретую миску.

    Начинка:
1. Вымыть клубнику, почистить ее и нарезать небольшими кусочками.

2. Яблоки очистить от кожуры, разрезать на четвертинки, удалить сердцевинки и мелко нарезать. Соединить их с клубникой, сахаром и лимонным соком.

3. Смешать творог и ванильный сахар.

    Завершение:
1. На слегка присыпанной мукой поверхности раскатать тесто в форме прямоугольника. Переложить его на посыпанное мукой кухонное полотенце и смазать растительным маслом.

2. Подсунуть ладони под тесто и медленно начать растягивать его. Еще раз смазать тонким флоем растительного масла и опять растягивать. Повторять процесс до тех пор, пока ткань полотенца не начнет просвечивать сквозь тесто.

3. Нагреть духовку до 175оС и смазать противень растительным маслом.

4. На тесте розложить фрукты, поверх ровным слоем намазать творог, оставив края теста свободными приблизительно на 2 см. Хлопья сливочного масла выложить поверх творога. Края теста завернуть вовнутрь.

5. Осторожно приподнимая полотенце, свернуть тесто рулетом и положить на противень швом вниз. Смазать взбитым яйцом и выпекать 35 мин до золотисто-желтого цвета, периодически поливая молоком.

Время приготовления: 90 минут
Время выпекания: 35 минут
Калорийность: В одной порции 350 ккал


Закуска "Чуйская"

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Новый отличный почтовый спонсор Opt-in-Pays. НЕТ МИНИМАЛКИ! Платят каждый месяц. Письма до 25 центов! Регистрируйтесь! http://opt-in-pays.com/r-260305

Сохраните фото рецепта Ингредиенты:

  • Лук репчатый-1-2 шт.
  • помидоры-1 шт.
  • редька-1,5 шт.
  • перец болгарский-3 шт.
  • томат-паста-1,5 ст. л.
  • баранина-300 г
  • чеснок-1/2 шт.
  • фунчоза (растянутый нитями сушеный крахмал) - 200 г
  • соль
  • уксус
  • специи по вкусу
Приготовление:

Овощи нарезать соломкой, последовательно обжарить в разогретом жире, добавить чеснок, специи и уксус. Мякоть баранины или говядины нарезать брусочками и обжарить. Фунчозу варить 10 минут, затем откинуть на дуршлаг и соединить с овощами и мясом.

Закуску подавать в холодном или горячем виде.


Запеченные тосты с креветками и тунцом

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 1 луковица
  • 1 чайн. ложка сливочного масла
  • 1 банка консервированного тунца в масле
  • 1 манго
  • 4 помидора
  • 4 виноградных помидора
  • 2 яблока
  • 1 пучок укропа
  • 8 ломтиков хлеба для тостов
  • 2 стол. ложки майонеза
  • по 4 ломтика плавленого сыра двух сортов
  • кресс-салат
  • 200 г креветок
Приготовление:

1. Луковицу нарезать кубиками и пассеровать в сливочном масле. Добавить креветки и быстро обжарить. Слить масло с тунца и размять его.

2. Манго очистить и нарезать ломтиками. Помидоры нарезать дольками. Яблоки разрезать на 4 части, удалить сердцевинки и нарезать ломтиками. Укроп порубить.

3. Нагреть духовку до 220oC. Тосты подрумянить и намазать майонезом. На половину из них выложить манго, креветки, помидоры и половину ломтиков сыра. Запекать 8 мин. Украсить кресс-салатом.

4. На оставшиеся 4 кусочка хлеба выложить яблоки, тунец, укроп и сыр. Запекать 5 мин.

Время приготовления: 30 минут
Калорийность: В одной порции 640 ккал