Кулинарный журнал Povarenochek

Анекдоты

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Новый русский в ресторане ест суп из креветок.
Вдруг из тарелки выскакивает живая креветка и ползет по столу.
Он отшвыривает тарелку и начинает есть второе - жаркое из кузнечиков. Только вилкой прицелился - раз - кузнечик из тарелки выпрыгнул и ползет по столу...
Новый русский разозлился, требует повара.
Приходит повар.
Новый русский:
- Это что за туфта?! Креветки ползают. Кузнечики прыгают. За что я деньги плачу?!!
- Скажите спасибо, что вы у нас вчера не обедали. Вчера у нас на первое была акулья уха, а на второе - жаркое из кобры.


Авторам

Как стать автором кулинарного журнала "Povarenochek"?

Если Вы автор и пишите интересные, грамотные, оригинальные статьи, то у Вас есть реальный шанс для размещения статьи у нас. Присылайте свои материалы по адресу povarenochek@narod.ru.

В данный момент у нас есть такие вакансии:

В журнале "Povarenochek" существует распределение на разделы и статьи. Раздел – это часть журнала, посвященная конкретной тематике. В каждом разделе, не меньше 3-4-х статей.

Наш журнал предлагает стать ведущим как отдельных статей, так и целого раздела.

Ведущий раздела – это самая ответственная должность в нашем журнале. Ведущий раздела обязан присылать не менее 3-4-х статей для каждого выпуска журнала и всегда вовремя.

Постоянный автор – это тоже должность, но она менее сложная. Все, что от вас требуется – это присылать для каждого номера журнала по одной статье, любой конкретной тематике.

Не постоянный автор – это не должность. Вы не обязуетесь присылать статьи в каждый номер журнала и пишите только когда захотите.

Тематика:

1. Рецепты (салаты, выпечка, рыбные блюда и т.д.).
2. Кулинарное искусство.
3. Кулинарные приспособления.
4. Интересные истории о кулинарии.
5. Кулинарный юмор.
6. Истории из жизни связанные с кулинарией.
7. Напитки.
8. Молочная кухня.
9. Консервирование.
10. Рецепты для микроволновой печи.
11. Постный стол.
12. Все остальное что касается кулинарии.

Требования к статьям:

1. Присланная нам статья должна обязательно быть написана Вами.
2. Формат присылаемых статей должен быть: «html» или «doc». Перед тем как прислать нам статью обязательно заархивируйте ее в данные форматы: «zip» или «rar».
3. Не забывайте указывать свои реквизиты, так как мы без них не сможем опубликовать вашу статью.
4. Отсутствие ошибок: грамматических и орфографических (перед тем как нам отправлять статьи обязательно проверяйте их на ошибки в Word, и соответственно читайте сами…)
5. К статье можно прикреплять рисунки.
6. Рекламные статьи (явно рекламирующие компанию, платные продукты или услуги) публикуюся за деньги с пометкой “На правах рекламы”.

Вознаграждение:

Поскольку наш журнал является бесплатным и наличности в редакции нет, то мы предлагаем Вам:

1. Известность. Каждая статья, опубликованная в журнале "Povarenochek" будет гарантировано прочитана тысячами читателей.
2. Реклама. У нас можно разместить практически любую рекламу.

Виды рекламы:

1. Размещение баннера возле статьи.
2. Текстовая реклама (не больше 500 символов).
3. Указание реквизитов (email, ссылка на сайт и т.д.).
4. Форма подписи на рассылку.
5. Рекламная статья*.

* Рекламная статья публикуется только с пометкой “На правах рекламы”.

P.S. Мы оставляем за собой право:
1. На распространение копий присланных нам материалов.
2. Не публиковать материалы противоречащие нашей концепции.

Присылайте свои материалы по адресу povarenochek@narod.ru.


Бананы

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта

В рейтинге наиболее любимых у нас фруктов эти желтые плоды, пожалуй, занимают второе место после яблок. Пюре из бананов является прекрасным блюдом для малышей, бананы рекомендуются при умственной и даже физической нагрузках.

Состав: В бананах содержится много углеводов, а потому они легко насыщают. Они также богаты витаминами А, С и группы В. Они выводят из организма шлаки и жидкости, снимают воспаление со слизистой желудка, снижают уровень холестерина в крови, укрепляют иммунитет, восстанавливают сон и успокаивают нервы. В 100 граммах содержится 100 ккал.

Сезон: Имеются в продаже круглый год.

Для покупки надо знать: Мелкие темные пятнышки на кожуре являются показателем зрелости. Но плоды не должны быть чрезмерно усеяны коричневыми пятнами.

Хранение: Бананы успешно дозревают в ящике для овощей. Хранить их следует в прохладном месте, но не в холодильнике, иначе они потемнеют и станут непривлекательными.

Употребление: Они представляют собой оптимальный вариант на тот случай, если нужно перекусить, а также рекомендуются в качестве щадящей пищи тем, чей желудок отличается особой чувствительностью. Плоды используются при приготовлении молочных напитков, фруктовых салатов, не менее вкусно их фламбировагь и даже поджаривать.


Боорсок

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта Ингредиенты:

  • Мука пшеничная - 300 г
  • дрожжи - 4 г
  • сахарный песок - 1 ст. л.
  • сало топленое - 60 г
  • соль по вкусу
Приготовление:

Из муки, воды, дрожжей, сахара и соли приготовить кислое тесто. После того, как тесто поднимется, круто замесить его, раскатать и придать форму колбасок, которые нарезать кусочками по 15 г. Закатать их в виде шариков и жарить в большом количестве жира.

Подавать к чаю или бульону.


CheckPoint

В сборник "CheckPoint: Журналы" вошли самые известные, популярные и интересные журналы РуНета. Более 20 журналов составляют более 250 номеров. Впечатляет? Куча информации о Windows, сайтостроительстве, веб-дизайне, Linux и вообще всего, что связано с компьютерами. Но мы не стали ограничиваться только этой темой: кулинария, музыка, юмор, психология и многое другое. Вобщем целая электронная библиотека!

Не верите? Смотрите:

Povarenochek, AboutPC, Xakep, I2R Web Creation, I2R Business, I2R Computer, PC@News, EXE, Soft&Script, ProtoPlex, WMaster, [ne]FORMAT, CompDocs, SurfMan, LinuxDigest, PC4Ever, AntiSPAM, HollyWeb, УВР, UserJournal, да и это не полный список!

Ну как? И это не просто свалка файлов, к каждому журналу дано описание, любой номер вы можете посмотреть прямо из автозапуска, а можете сохранить на жесткий диск компактную chm-версию.

Мы гарантируем по собственному опыту, что этот диск станет вашей "настольной книгой", вы в тот же день скопируете его себе на винчестер, поставите ярлычок на рабочий стол и будите обращаться к диску ещё очень долго.

Если твой dial-up работает медленнее, чем бегает черепаха, или тебе просто влом закачивать все выпуски своего любимого журнала, то CheckPoint - это для тебя! Тем более что цена - всего 100 р.

А высылаем мы его не только по России, но и в любую из стран СНГ.


Читателям

Уважаемые читатели! Нам хочется сделать очень качественный журнал, но без Вас нам будет очень трудно. Если вы хотите улучшить качество журнала, то выполните эти просьбы:

1. Станьте нашим автором.
2. Подпишитесь на нашу рассылку (новости сайта, рецепты и т.д.).
3. Подпишите на рассылку своих друзей.
4. Посоветуйте этот журнал своим друзьям.
5. Присылайте интересные материалы (журналы, ссылки, электронные книги и все что связаное с кулинарией на povarenochek@narod.ru
6. Самые щедрые могут помочь материально (на развитее сайта и журнала). Напишите нам и мы скажем номера наших счетов.


Фото номера

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта
Вот так!


Фрикадельки по-ковбойски с беконом

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 2 луковицы
  • 500 г смешанного рубленого мяса
  • 1 яйцо
  • 2 чайн. ложки приправы для мясного фарша
  • 1чайн. ложка острого кетчупа или 1/4 чайн. ложки молотого красного
  • перца
  • 1 чайн. ложка соли
  • 60 г панировочных сухарей
  • 60 г рубленого миндаля
  • 10 ягод размоченного чернослива
  • 10 кусочков бекона
  • 1 стол. ложка топленого масла
Приготовление:

1. Лук очистить и нарезать мелкими кубиками. Смешать с рубленым мясом, яйцом, пряностями, панировочными сухарями и миндалем. Разделить на 20 порций. В центр каждой положить по 1 ягоде чернослива. Сделать маленькие шарики.

2. Ломтики бекона разрезать пополам. Каждый мясной шарик обернуть половинкой ломтика бекона и скрепить зубочисткой.

3. Со всех сторон обжарить шарики на среднем огне в горячем сливочном масле до хрустящей корочки. Подавать на салатных листьях.

Время приготовления: 50 минут
Калорийность: В одной порции 850 ккал


Глиняная посуда

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Есть ли в вашем доме глиняная посуда? Не ломайте себе голову. Глиняная посуда есть в каждом жилище, хотя трудно себе представить, что сверкающие белизной фарфорове чашки и тарелки - это родственники закопченных печных горшков, крынок, горлачей, махоток и всевозможных других изделий, вылепленных из темной глины, которыми так славилась древняя Русь. Нам трудно уже "почувствовать разницу", готовя пищу в посуде из разного материала. А между тем наши предки прекрасно знали все тонкости ее употребления. Белая, темная и прочая глина - каждая хозяйка умела найти ей применение. Например, самый ароматный чайможно заварить только в фарфоровом чайнике, а самый вкусный варенец из коровьего молока можно приготовить лишь в глиняном горлаче (да еще - в русской печке!). Глиняная посуда долгое время служила в качестве "медицинского оборудования" для знахарей и лекарей. Да и сейчас в керамических горшочках лучше всего хранить сушеные травы, коренья, приправы. Мало кому известно, что жители севера - чукчи и коряки употребляли глину... в пищу. Конечно, не всякую, а белую, называемую северянами "земляным жиром".


53 хот-дога за 12 минут

Источник: http://www.eda-server.ru

Сохраните фото рецепта Пятьдесят три с половиной хот-дога за 12 минут умудрился съесть худощавый японец Такеру Кобаяси, установивший новый мировой рекорд по скорости поедания булочек с сосисками.

Он стал победителем традиционных международных соревнований по скоростному поеданию хот-догов, которые состоялись в воскресенье в Нью-Йорке по случаю американского Дня независимости. Состязания такого рода проходят там в ресторане "Нэйтон" с 1916 года, и прожорливый японец Кобаяси занимает на них первое место уже четвертый год подряд.

Предыдущий рекорд он установил в 2002 году, когда за 12 минут запихнул в себя 50 с половиной хот-догов . 26-летний Кобаяси, кстати, весит всего около 52 килограммов. Однако после установления рекорда он потолстел почти на десять килограммов.

На соревнованиях по поеданию хот-догов японцы уверенно побеждают с небольшими перерывами с 1996 года. Второе место на нынешнем конкурсе занял тоже представитель Страны восходящего солнца.

Большинство соперников Кобаяси весят в два раза больше, чем чемпион. Однако в этом году его главной конкуренткой стала еще более миниатюрная Соня Томас - "Черная вдова" из Висконсина, которая весит менее 50 кг. В прошлом году она установила 9 мировых рекордов по поеданию. Ее самое знаменитое достижение - поглощение 65 крутых яиц за 6 минут и 40 секунд.

Она утверждает, что могла бы удвоить предыдущий рекорд (39 яиц), если бы у шокированных организаторов не кончились яйца.

"Размер не имеет значения. Соревнование - вот что важно. А я очень хочу быть чемпионкой по хот-догам", - говорит она.

Кстати, в соревнованиях участвовал и украинец Олег Жорницкий, нынешний чемпион мира по поглощению майонеза и пельменей - он умял 200 штук за 6 минут.

Ричард Шэа, президент Международной федерации спортивного поедания (эта организация проводит соревнование) полагает, что "классные пожиратели могут быть любых размеров. Однако, чтобы быть чемпионом в этой дисциплине, вам нужна выносливость. В этом плане излишний вес - плохой помощник".

Медики отмечают и другой аспект. Потреблять такое ненормальное количество еды соревнующимся помогают тренировки в растяжении желудка - именно его эластичность является главным фактором. Чаще всего желудок растягивают, выпивая огромное количество воды за короткое время. И в этом случае у стройных может быть преимущество. Жир на пузе толстого человека может ограничивать возможности по растяжению желудка, подобно ремню, а у тощих такой проблемы нет.

Желудок натренированного стройного человек растягивается до фантастических размеров. Например, до того, как установить мировой рекорд, Такеру Кобаяси весил 51 кг. Съев 50,5 хот-догов, он сразу же поправился на 7 кг.

Главный "пожиратель" среди американцев - 200-килограммовый Эд Джарвис - отвергает эти предположения. По его словам, вес ничуть не мешает. "Я выпиваю полтора галлона воды (6 литров) менее чем за две минуты. При этом целая минута уходит на последние две чашки. В этот момент ты начинаешь потеть".

"Черная вдова" Томас воде предпочитает диетическую содовую. Замеров на время она не проводит и говорит, что просто пьет во время рабочего дня. Работает она в закусочной Burger King. "Пью стакан за стаканом, стакан за стаканом, каждый день чуть больше, чем вчера".


Created using
htm2chm 3.0

Download it NOW!


АВГУСТ 2004

Здравствуйте, дорогие читатели!

Вот и вышел 11-й номер журнала "Povarenochek". От всего сердца хочется, чтобы он Вам понравился. Мы надеемся что у нас выходит хороший журнал. Если Вам понравился этот журнал, то почитайте ссылку Читателям. Если же Вы хотите прислать статью, то почитайте ссылку Авторам.
С уважением, Главный редактор журнала "Povarenochek", Maksa (Максим).

Наш журнал проводит опрос. От данного опроса зависит будущий дизайн сайта.
Подробнее читайте здесь.

Не пропусти свой CheckPoint!

Вы ещё не знаете что такое CheckPoint? CheckPoint - это диск содержащий самый полнейший архив лучших интернет изданий. В первый выпуск CheckPoint`а вошли такие журналы как Povarenochek, AboutPC, Protoplex, Soft&Script. Всего в этом выпуске более 20 журналов составляющих более 250 номеров! Если твой dial-up работает медленнее, чем бегает черепаха, или тебе просто влом закачивать все выпуски своего любимого журнала, то CheckPoint - это для тебя!

Опрос
 От данного опроса зависит вид нашего сайта!

Постарайтесь честно выбрать наилучший дизайн сайта.

По этим ссылкам Вы можете просмотреть наши дизайны:

1. http://www.povarenochek.narod.ru/newdes/new1/index.htm - работают ссылки
2. http://www.povarenochek.narod.ru/newdes/new2/news.html
3. http://www.povarenochek.narod.ru/newdes/new3/index.html

Какой вам дизайн понравился больше всего?
1 2 3

Укажите почему именно этот дизайн Вам понравился.


Энергетическое, целительноепитание

Автор: Ниши Кацудзо "Японское чудо - питание"
Источник: http://lib-books.narod.ru

Энергия тела и питание

Пищеварительный тракт — вот где сокрыты многие и многие причины болезней! Тут застойных явлений больше, чем во всех остальных частях человеческого тела. Пища, которая не может быть должным образом переварена и усвоена из-за застойных процессов, не идет на пользу, а приносит лишь вред. Если человек питается неправильно, не соблюдает законов природы, то в пищеварительном тракте скапливаются отходы, которые способны отравить весь организм и сделать человека нездоровым.

Есть несколько способов улучшить работу пищеварительного тракта, а значит и всего организма.

Первое — это очистительные процедуры и дозированное голодание. Это весьма полезно, но этого недостаточно.

Второе — очищение на глубинном уровне методом вибрации. Органы пищеварения в этом случае получают заряд необходимой энергии, которая помогает возвратить активность, жизнь и здоровье.

Третье — это, конечно же, само питание. Диета, правильный, щадящий организм рацион, приносящий все необходимые вещества и в то же время не захламляющий его, — это, несомненно, один из основных ключей к оздоровлению и пищеварительного тракта, и организма в целом.

Вся философия Древнего Востока строилась так, чтобы Изучать суть Вселенной. И одна из целей восточных религий заключалась в том, чтобы научить человека достигать самому здоровья, молодости и долголетия. Концепция мира и строение Вселенной перенесены здесь на биологический план. Без соблюдения строгих правил относительно питания невозможно достичь высшего суждения и здорового состояния духа, так говорили на Востоке. Даже в религии Японии есть достаточно стройные и обоснованные правила питания.

Человек живет в постоянном процессе обмена веществ с окружающей средой. Мы дышим, принимаем пищу. В каждый момент времени мы освобождаемся от отработанных материалов, в каждый миг обновляем себя, строим заново.

Инь-ян-продукты вместо лекарств

Для начала попробуйте придерживаться фундаментальных правил, которые связаны с двумя взаимопроникающими силами — инь и ян. Не только явления природы, но и продукты, напитки разделяются на инь и ян по наличию в них женского или мужского начала.

Добиться здоровья и установить равновесие инь-ян в организме можно многими путями, выбрав один рацион или другой. Общие правила целительного питания следующие.

1. Старайтесь уменьшить количество продуктов, произрастающих далеко от вашего места жительства.

2. По возможности уменьшите количество овощей, не соответствующих сезону.

3. Избегайте слишком большого количества продуктов инь — картошки, баклажанов и помидоров.

4. Не употребляйте пряностей, химических ингредиентов, кофе и чая, содержащих химические красители.

5. Пейте натуральный китайский или японский чай.

6. Старайтесь употреблять мясо диких животных (птицу, рыбу, моллюсков).

Они гораздо предпочтительнее, чем продукты питания, производимые человеком. Инь-янскую природу продукта можно изменить с помощью кулинарной обработки. Это варка продуктов, разделка и подготовка пищи.

Тут стоит придерживаться следующих правил.
• Не есть и не пить ничего, обработанного индустриальным способом: сахар, консервированные напитки, пища с химической окраской и консервы.
• Варить только в воде или жарить на растительном масле.

Основная и второстепенная пища

В Японии всегда делали четкое разделение между основной и второстепенной пищей. Большая часть съедаемого должна составлять основная пища, к которой относится, прежде всего, рис, а также гречиха, пшено и другие злаки.

Второстепенная пища — это блюда из овощей, их рекомендуют употреблять лишь по сезону. А что касается специальных блюд — мяса и рыбы, то тут важно именно количество. Если перейти меру, то излишество превратит желаемое в отвратительное. Если же правильно регулировать соотношение употребляемых продуктов инь-ян, то вполне можно, используя только лишь правильное питание, без помощи химических лекарств, излечиться от многих недугов.

Какие основные принципы питания соблюдают японцы? И отчего они живут дольше и выглядят моложе, чем другие люди?

Четыре золотых правила питания по-японски

Осенняя луна Сосну рисует тушью
На синих небесах.
Рансэцу

Процесс питания в Стране восходящего солнца, имеющей свои давние, идущие из глубины веков традиции, похож на симфонию, где каждая звуковая линия имеет особое магическое значение, а все вместе творят настоящие чудеса. И японская кулинария преподает нам урок премудрости омоложения и оздоровления организма через пищу. Японская диета позволит:
• повысить выносливость;
• укрепить расшатавшееся здоровье;
• забыть о возрасте (которого у японок попросту нет).

Несмотря на то что в последние десятилетия японцы стали проявлять интерес к европейским блюдам, все же предпочтение отдается традиционным блюдам национальной кухни, основой которой являются следующие продукты:
• рис;
• овощи;
• рыба и морепродукты.

Японская кухня продолжает сохранять специфику. Рацион здесь отличается от западного, прежде всего, по уровню калорийности, потреблению белков и жиров, а также по своей структуре: явное преобладание растительных белков над животными, причем существенная доля животного белка потребляется за счет рыбных продуктов, и важное место занимает рис. В целом, рацион менее калориен, чем в большинстве стран.

Хорошо известно, что всех здравомыслящих людей уже давно призывают употреблять меньше жиров животного происхождения, продуктов, содержащих холестерин, соль и сахар, а вместо этого есть такие продукты, которые содержат достаточно клетчатки. И именно японская кухня во многом отвечает таким рекомендациям.
Итак, каковы основные правила питания в Японии?

Продолжение следует!!!


Абрикосовый компот

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru
 Сохраните фото рецепта

Ингредиенты:

  • Состав:
  • 1 кг абрикосов
  • 600 г сахара
  • 400 мл воды
Приготовление:

Абрикосы вымойте, маленькие плоды оставьте нетронутыми, а большие разрежьте пополам и достаньте косточки. Плотно уложите целые абрикосы и половинки в банки. Воду закипятите, подождите, пока сахар растворится, и залейте этим ещё горячим сиропом абрикосы. Стерилизуйте банки при температуре 95оС: пол-литровые в течение 20 мин., а большие - в течение 25 - 30 мин.

Время приготовления:1 ч. 10 мин

Наш совет:
Выбирайте для компота зрелые, но твёрдые абрикосы. Консервированные абрикосы можно добавлять в мороженое, кремы или украшать ими торты и пирожные. Из них получается вкусное желе: выложите плоды во фруктовницы и залейте компотом, смешанным с набухшим желатином.


Каша картофельная пуховая

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • Картофель - 1 кг
  • соль - 10 г
  • сахар-песок - 10 г
  • ваниль (корица) - 0,5 г
  • молоко миндальное (маковое) - 50 г
Приготовление:

Отварить и протереть 1 кг картофеля, посолить.

Подать к каше сахар с корицей и ванилью, миндальное или маковое молоко.


Лемешка - каша из гречневой муки

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • Мука гречневая - 2 стакана
  • кипяток - 4,5 стакана
  • соль
  • сахар-песок - 10 г
  • масло сливочное - 50 г
Приготовление:

На сковороде поджарить в печи 2 стакана гречневой муки, затем всыпать ее, часто мешая, в 4,5 стакана кипятка. Добавить соли, сахара по вкусу.

Поставить в печь, подрумянить. Подавать на стол с маслом.


Каша пуховая

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • Крупа гречневая - 2 стакана
  • яйца - 2 шт.
  • молоко - 4 стакана
  • масло сливочное - 50 г
  • сливки - 100 мл
  • корица - 0,5 г
  • ваниль - 0,5 г
Приготовление:

Два стакана гречневой крупы (ядрицы) перетереть с 2 яйцами, высушить, затем варить в 4 стаканах молока, прибавить ложку сливочного масла, протереть сквозь сито, сложить кашу в виде пирамидки. Подать к ней сливок с желтками, корицей или ванилью.


Цветочный перчик

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru
 Сохраните фото рецепта

Ингредиенты:

  • Состав:
  • 1 кг болгарского перца
  • 1/2 стакана уксуса (10%)
  • 1 л воды
  • 1 ст. ложка растительного масла
  • 1 ч. ложка соли
  • 3 ч. ложки сахара
  • зелень
  • приправы
Приготовление:

Перец очистите и нарежьте полосками. Плотно уложите в банки. Из уксуса, воды, масла, сахара, соли и приправ приготовьте маринад и доведите его до кипения. Еще горячим, залейте перец, прикройте банки и пастеризуйте их в течение 5 минут. Закройте банки.

Время приготовления:1 час


Клецки из сырого картофеля

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 6 порций:

  • 4 ломтика хлеба для тостов без корки
  • 1 кг мучнистого картофеля
  • 4 стол. ложки сливочного масла
  • 125 мл молока
  • 3 стол. ложки манной крупы
  • соль
Приготовление:

1. Ломтики хлеба нарезать кубиками. Обжарить в сливочном масле.

2. Картофель натереть в миску с холодной водой. Оставить на 15 мин, затем воду слить.

3. Завернуть массу в полотенце. Отжать над миской так, чтобы масса была практически сухой. Воду слить, оставив на дне осевший крахмал.

4. Добавить в молоко щепотку соли и сильно нагреть его. Всыпать манку. Помешивая, варить 3 мин. Смешать картофельную массу с кашей.

5. Довести до кипения достаточное количество подсоленной воды. Для начала слепить одну пробную клецку и отварить ее. Если она развалится, то добавить к массе немного крахмала. Затем слепить 8 клецок, в середину каждой вдавить по кубику хлеба. Варить 15-20 мин.

Время приготовления: 50 минут
Время варки: 20 минут
Калорийность: В одной порции 360 ккал


Конкурс

Текущий рейтинг авторов :

1. Виктор Strelez.........................................................63
2. Дробышев Александр Юрьевич, г.Пенза............57
3. Щёголев Александр..............................................44
4. Константин Буркин.................................................17
5. Mozgolom.................................................................5
6. Роман.......................................................................3
7. lacky.........................................................................1

Конкурс"Лига чемпионов Povarenochek 2004"

Условия конкурса: Вы присылаете письма с лучшими провереными рецептами, фотографиями к ним и просто фотографии и рисунки на кулинарную тематику.

Баллы начисляются за:
Один Ваш напечатаный рецепт в нашем журнале - 1 балл

Одна опубликованная в нашем журнале фотография или рисунок - 1 балл

1 балл присуждаться будет также за стих, дивиз или лозунг.

Три балла будет присуждаться за рецепт с фотографией к нему.

Рейтинг учасников ЛИГИ ЧЕМПИОНОВ - будет публиковатся в каждом номере журнала "Povarenochek"

P.S.Призом конкурса "Лига чемпионов Povarenochek 2004" будет реклама в нашем журнале (бесплатная реклама Вашего ресурса в нашем журнале на 2005 год).


Котлеты из грибов и картофеля

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • 250 г отварных грибов
  • 0,5 кг картофеля
  • 1-2 моркови
  • 1 яйцо
  • зелень петрушки
  • соль
  • перец по вкусу
Приготовление:

Сушеные или свежие грибы отварить в подсоленной воде, откинуть на дуршлаг и мелко порубить. Сварить морковь и картофель, охладить, очистить от кожицы и натереть на крупной терке. Смешать грибы, картофель, морковь, добавить сырое яйцо, мелко нарезанную зелень петрушки, соль и перец по вкусу. Тщательно вымешать и сформировать котлеты. Обвалять их в муке, смочить в слегка взбитом яйце и поджарить. Подавать с салатом.


Салат из картофеля

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • 0,5 кг картофеля
  • 1 свекла
  • 2 солёных огурца
  • 1 солёная сельдь
  • молотый чёрный перец
  • майонез
Приготовление:

Сварить в подсоленной воде картофель в мундире, очистить и нарезать кубиками. Отдельно сварить свеклу и также нарезать кубиками. Измельчить яблоки и соленые огурцы. Сельдь очистить от кожицы и костей, нарезать кусочками (сельдь крепкого посола можно предварительно замочить в молоке или чайной заварке, чтобы салат не получился слишком соленым). Все смешать, поперчить и заправить майонезом.


Жареные картофельные орешки

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • 0,5 кг картофеля
  • 2 столовые ложки (с верхом) муки
  • 2 яйца
  • соль
  • черный перец
  • мука для панировки или панировочные сухари
  • топленое или растительное масло
Приготовление:

Картофель очистить, сварить в подсоленной воде и хорошо размять. Картофельную массу хорошо перемешать и выдержать в течение 25-30 мин. Затем сформировать шарики величиной с грецкий орех, запанировать их в муке или сухарях и обжарить в сильно разогретом фритюре. Подавать к запеченному или тушеному мясу.


Яблочное желе 1

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru
 Сохраните фото рецепта

Ингредиенты:

  • Состав:
  • 2 кг яблок
  • сахар (1,5 стакана на 1 стакан сока)
  • 2 веточки свежей мелиссы
Приготовление:

Яблоки вымойте и, не очищая от кожуры, нарежьте. Высыпьте в кастрюлю, добавьте 3 ст. ложки воды и варите, пока они не разварятся. Наденьте на кастрюлю полотняную ткань или марлю и выложите на неё яблочную массу. Когда сок полностью стечёт (не вижимайте ткань), перелейте его в кастрюлю, добавьте сахар и варите, пока он не загустеет. В пастеризованные банки выложите вымытые листочки мелиссы, залейте желе и закройте банки.

Время приготовления:2 часа


Воздушно-нежный лимонный торт

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 12 порций:

  • Для песочного теста:
  • 200 г муки
  • 1 щепотка соли
  • 100 г охлажденного сливочного масла (в виде хлопьев)
  • 1 желток
  • Для начинки:
  • 4-5 лимонов
  • 20 г крахмала
  • 4 желтка
  • 170 г сгущенного молока
  • Для яичной безе:
  • 3 белка
  • 90 г cахара
  • Кроме того:
  • мука для раскатывания теста
  • керамическая огнеупорная форма с волнистым бортиком или разъемная форма (диаметр 24 см)
  • жир для формы
  • сахарная пудра для посыпки
  • мята или мелисса для украшения
Приготовление:

    Песочное тесто:
1. Смешать муку и соль. Быстро замесить тесто, добавив сливочное масло и яичный желток. При необходимости добавить 3-4 стол. ложки холодной воды.

2. Завернуть тесто в прозрачную полиэтиленовую пленку и положить примерно на 30 мин в холодильник.

    Начинка:
1. Лимоны обдать кипятком и вытереть насухо. Цедру натереть. Из лимонов выжать сок. Отлить 250 мл сока и довести его до кипения.

2. Одновременно размешать крахмал с 1 стол. ложкой воды. Влить в горячий сок. Помешивая, довести до кипения. Добавить лимонную цедру. Снять кастрюлю с плиты.

3. Желтки соединить со сгущенным молоком и, помешивая, по одной ложке ввести в получившийся пудинг. Охладить.

    Завершение:
1. Нагреть духовку до температуры 225oC. Песочное тесто раскатать на посыпанной мукой поверхности в пласт размером чуть больше формы.

2. В смазанную жиром форму выложить тесто, сделав из него бортик высотой 2 см. В нескольких местах наколоть тесто вилкой и выпекать приблизительно 12-15 мин до золотисто-желтого цвета.

3. Уменьшить температуру нагрева духовки до 200oC. Равномерно намазать на тесто лимонный пудинг и поставить пирог еще на 12-15 мин в духовку. Затем остудить, не вынимая из формы.

    Украшение из безе:
Перед подачей торта на стол нагреть гриль. Взбить яичные белки в густую пену, постепенно струйкой всыпая сахарный песок.

Лимонный торт намазать взбитым белком и слегка подрумянить в разогретом гриле. Посыпать сахар ной пудрой и украсить листочками мяты или мелиссы.

Время приготовления: 55 минут
Время выпекания: 30 минут
Время охлаждения: 30 минут
Калорийность: В одной порции 230 ккал


Луковый суп по-французски

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Если вы любите изысканные блюда, обязательно приготовьте этот ароматный суп, который очень популярен на берегах Сены

Сохраните фото рецепта
1. На 4 порции очистить 6-7 луковиц (около 350 г). Нарезать их кольцами. Порциями, помешивая, обжарить лук в 1 стол. ложке топленого масла. Влить около 500 мл мясного бульона. Добавить 3-4 стол. ложки листиков петрушки. Варить до готовности лука.

Сохраните фото рецепта
2. Срезать корочку с 2 ломтиков белого хлеба, нарезать мякоть кубиками и обжарить до золотистой корочки в 1 стол. ложке сливочного масла. Влить в суп 80-90 мл белого вина. Посолить и поперчить. Разлить в 4 огнеупорных горшочка. Посыпать гренками и тертым сыром.

Сохраните фото рецепта
3. Поставить горшочки на противень. Предварительно нагреть духовку и держать в ней горшочки с супом до тех пор, пока сыр не расплавится. Суп можно подавать на стол в горшочках. К этому блюду хорошо подойдет свежий французский батон и белое сухое вино.


Маринованное жаркое с тмином

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 6 порций:

  • 1 кг постной телячьей грудинки
  • 1 л темного пива
  • 100 г сала, нарезанного полосками
  • 1/2 чайн. ложки молотого черного перца
  • 1 пучок петрушки
  • 50 г сала с прожилками мяса, нарезанного кубиками
  • 1 пучок суповой зелени
  • 1 чайн. ложка тмина
  • 1 чайн. ложка соли
  • 2-3 палочки гвоздики
  • 500 мл бульона из кубиков
Приготовление:

1. Залить мясо пивом и поставить на 2-3 дня в холодильник мариноваться. Время от времени переворачивать.

2. Мясо обсушить. Нашпиговать полосками сала, сверху натереть солью и перцем.

3. В сотейнике пожарить кубики сала. Кусочки сала вынуть, а в жире обжарить мясо.

4. Суповую зелень, петрушку вымыть под проточной водой и мелко нарезать. Вместе с кусочками сала, тмином и гвоздикой добавить к мясу. Залить небольшим количеством бульона. Тушить под крышкой 120 мин. Постепенно доливать оставшийся бульон. Затем разрезать жаркое на порции и подавать с картофельными клецками.

Время приготовления: 20 минут
Маринование: минимум 2 дня
Тушение: 120 минут
Калорийность: В одной порции 860 ккал


Борщ с фрикадельками из морского гребешка

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Приготовить борщ, как обычно, только в мясном бульоне отварить 300-400 г морского гребешка. Приготовить фрикадельки (пропустить через мясорубку 150-200 г вареного и сырого гребешка с луком - 1-2 шт., добавить соль, перец, 1/2 яйца и перемешать, разделать в форме небольших шариков). Отварите в бульоне или в воде. В тарелку с борщом положите фрикадельки, сметану - 4 стол. ложки, зелень петрушки и укропа.


Морской гребешок с гарниром из картофеля, овощей и лимона

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Сварить в соленой воде мясо морского гребешка (400 г) с перцем, кореньями (морковь - 1-2 шт., петрушка - 1 шт.,зеленый горошек - 3-4 ложки, лук зеленый - 50 г, салатной заправки - 1/4 стакана), кубиками картофеля (из 8-9 шт.), 1 яйцо, масло растительное (1-2 ложки), кружочки из 1 лимона. Мясо гребешка нарежьте полосками, огарнируйте кубиками овощей, зеленым горошком, зеленым луком и сельдереем, зелеными огурцами.


Морской гребешок заливной

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Нарежьте кружочками вареный гребешок (500 г). Выложите его на блюдо с промежутками, которые заполните кружочками - звездочками вареной моркови (1-2 шт.), положите 3-4 дольки 1 лимона. Залейте мясо желе слоем 10-15 мм и остудите. Затем нарежьте гофрированным приспособлением на порции. Подать соус с хреном. Желатин 10 г, 1/2 шт. белка развести 2 стак. горячего мясного (рыбного) бульона, прокипятить, процедить. В бульон на желе добавьте лист лавра, перец душистый, кардамон, белые коренья. Блюдо посыпать зеленью петрушки.


Устрицы с рисом (каки гохан)

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • 2,5 стакана риса
  • 3 стакана воды
  • 2 стакана очищенных устриц
  • 3 столовые ложки сёю
  • 1 столовая ложка водки
  • кружочки лимона и водорослей для украшения
Приготовление:

Промыть рис и откинуть на дуршлаг. Хорошо промыть в слегка подсоленной воде устрицы и тоже откинуть на дуршлаг. В сковороду налить сёю и водку, дать закипеть и положить устрицы. Готовить 1 минуту и откинуть на дуршлаг. В кастрюлю с плотной крышкой положить рис, залить водой и довести до кипения на среднем огне. Заложить туда же устрицы и готовить 20 минут на слабом огне. Выключить огонь и подержать под крышкой минут 10.

Хорошо перемешать рис и устрицы. Выложить на блюдо и украсить нарезанными водорослями и дольками лимона.


Устрицы

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Взять дюжину устриц, вскрыть раковины, снять мелкую створку и красиво выложить на блюдо. Огарнировать салатом из морской капусты, водорослей. На нежное, остро-пряное мясо устриц выжать 5-6 капель лимона. Подавать на стол.


Глазурь из какао (полуфабрикат)

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • На 1 л - 300 мл молока
  • 300 мл воды
  • 300 г сахара
  • 50 г кукурузной муки
  • 150 г порошка какао
Приготовление:

Воду и молоко смешать, в небольшом количестве этой смеси развести кукурузную муку и какао. Воду с молоком прокипятить, добавить сахар; когда смесь закипит, добавить разведенную с какао муку, помешивая до тех пор, пока смесь снова не закипит. После охлаждения использовать глазурь для коктейлей, пудингов, ассорти из мороженого согласно последующим рецептам.


Компот из свежих абрикосов или слив

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 500 г абрикосов или слив - 3/4 стакана сахара
Приготовление:

Абрикосы или сливы промыть в холодной воде, сделать на них продольные надрезы и вынуть косточки. В кастрюлю всыпать сахар, влить двастакана горячей воды, хорошо перемешать, положить фрукты и вскипятить.


Компот из свежих персиков

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Ингредиенты:

  • На 500 г персиков - 3/4 стакана сахара
Приготовление:

Вымытые персики опустить в кипящую воду. Через 2-3 мин вынуть их из воды, очистить от кожицы, разрезать плоды пополам и удалить косточки. В кастрюлю всыпать сахар, залить его двумя стаканами горячей воды, размешать, положить фрукты и вскипятить. После этого снять кастрюлю с огня и при желании положить в компот ванилин.


Шоколадный коктейль

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 3/4 л молока
  • 150 мл глазури из какао (см. "Глазурь из какао")
  • 20 г тертого шоколада
  • 4 ст. ложки измельченного льда
Приготовление:

Молоко с глазурью и льдом сметать с помощью миксера. Отдельные порции коктейля посыпать сверху тертым шоколадом.


Напиток яблочный

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Ингредиенты:

  • 1,5 кг яблок
  • 2 л воды
  • 2 лимона
  • 200 г сахара
  • 1 бутылка шампанского
Приготовление:

Яблоки очистить, мелко нарезать, залить водой, добавить лимонный сок, измельченную лимонную цедру (0,5 лимона), сахар, накрыть посуду крышкой и оставить на 12 ч. Затем хорошо перемешать, отжать сок, перелить в стеклянную емкость и поставить на лед.

Перед подачей влить в емкость охлажденное шампанское. Пить из бокалов через соломинку.


Баклажаны

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Kuking.net

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Баклажаны бывают всех цветов, форм и размеров - не только фиолетовые дубинки, которые мы привыкли видеть. Они быстро готовятся и получаются ароматными и вкусными.

Особенно популярны баклажаны в восточной кухне и кухне южной Франции, южной Италии и Азии, и они отлично сочетаются с ароматами кухни этих регионов.

Хотя мы привыкли к темно-фиолетовым сортам баклажанов, существует много других сортов. Белые баклажаны большей частью используются в испанской кухне, а в Азии популярны маленькие зеленые баклажаны, которые хорошо идут в карри. Бывают пальчиковые баклажаны (маленькие, длинные и тонкие), и их хорошо разрезать на кружочки для приготовления на барбекью. Практически все виды баклажанов взаимозаменяемы в рецептах ниже.

Покупая баклажан, убедитесь, что у него яркая, блестящая, без складок кожура и на нем нет коричневых пятен. Они должны быть плотными и тяжелыми: если они на ощупь легкие и пружинистые, в них, возможно, много семян.

Обычно все рецепты требуют, чтобы перед готовкой баклажаны были замочены с солью, чтобы убрать горечь. Однако большинство баклажанов в наши дни не содержат никаких горьких соков. Но есть другая причина замачивания: баклажаны впитывают много масла при обжаривании, а соль предотвращает этот процесс. Другой способ "заставить" баклажаны не впитывать столько масла - отварить порезанные на кусочки баклажаны в кипятке перед готовкой.

Чтобы замочить баклажан, порежьте его на кусочки и положите в дуршлаг, засыпьте солью и сверху накройте тарелкой с грузом. Оставить на полчаса и промыть холодной водой. Высушить на бумажных полотенцах - и он готов для приготовления.

Баклажаны - магические овощи, которые сочетаются с миллионами ароматов и приправ: это и оливковое масло, и томаты, и чеснок, петрушка, мята, йогурт, кориандр, тмин, баранина, сыр, базилик, сметана, имбирь и соевый соус - так что, экспериментируйте !


Баклажан по-японски

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Kuking.net

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Порезать баклажан кубиками и обвалять в рисовой муке. Обжарить в масле и подавать с готовыми соусами; или сделайте соус сами, смешав соевый соус с имбирем, порезанным чесноком и зеленым луком.


Баклажан запеченный под грилем с томатом

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Kuking.net

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Порезать баклажан кусочками, обжарить в малом количестве масла с обеих сторон. Каждый кусок обмазать томатной пастой с обеих сторон, посыпать порезанным базиликом и сверху накрыть кусочком сыра Моцарелла. Запекать под грилем пока сыр не расплавится.


Салат из запеченного баклажана

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru
Источник: Kuking.net

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Приготовление:

Запекать баклажан целиком, пока кожура не потемнеет и баклажан не станет мягким. Снять кожуру, сполоснуть и крупно порезать мякоть, соединить с раздавленным чесноком и порезанным свежим кориандром.

Заправить лимонным соком, солью, перцем.


Опрос

От данного опроса зависит вид нашего сайта!

Постарайтесь честно выбрать наилучший дизайн сайта.

По этим ссылкам Вы можете просмотреть наши дизайны:

1. http://www.povarenochek.narod.ru/newdes/new1/index.htm - работают ссылки
2. http://www.povarenochek.narod.ru/newdes/new2/news.html
3. http://www.povarenochek.narod.ru/newdes/new3/index.html

Какой вам дизайн понравился больше всего?
1 2 3

Укажите почему именно этот дизайн Вам понравился.


Работа над проектом

Редакция

Главный редактор | Maksa (Максим) | povarenochek@narod.ru | Povarenochek
Заместитель главного редактора | ВАКАНСИЯ!!! |  |
Дизайн, верстка журнала | Maksa (Максим) | povarenochek@narod.ru | Povarenochek

Ведущие разделов

Салаты............. Константин Буркин ..................... [rastlin1@hotbox.ru][rastlin1.hotbox.ru ]

Аэрогриль........ Щёголев Александр .................... [schyogolev@mail.ru][www.lotr-fun.boom.ru ] - ПРИОСТАНОВЛЕН

ВАКАНСИИ СВОБОДНЫ


Рассылки

Дорогие друзья, вам предоставляется возможность подписаться на рассылки от "Povarenochka". Выбирайте нужный вам сервис почтовых рассылок и подписывайтесь.

Рассылка от кулинарного журнала "Povarenochek"

Рассылка выходит один раз в неделю. В ней можно почитать свежие новости , почитать новые статьи, и т.д. Также можно узнать о новом выпуске журнала "Povarenochek" и о новых обновлениях сайта.

Сервис почтовых рассылок CONTENT.MAIL.RU
E-mail:

Рассылки Subscribe.Ru
Кулинарный журнал "Povarenochek"


Разговорник

  • Maksa (Максим)

    Написать письмо в Разговорник

    В 9-ом номере журнала Povarenochek впервые появилась рубрика “Разговорник”.
    Это замечательная рубрика, где можно будет обсудить много различных тем.

    ЖДЕМ ВАШИХ ПИСЕМ!!!


Реклама

Дополнительная информация:

От обычных рассылок, рассылаемых по почте, журнал отличается тем, что это не одинарный листок с информацией, а действительно полноценный электронный журнал (содержащий внутри себя около двух десятков страниц с полезной информацией и фотографиями, разбитыми на рубрики). Большинство пользователей, скачивающих журналы - создают у себя на компьютере электронную библиотеку (хранят у себя на компьютере архивы журналов). Соответственно, рекламная информация размещенная в журнале - имеет гораздо более длительный "срок жизни", чем реклама в обычных рассылках.

Виды рекламы:

  • Баннер (500x180; 468x60; 100x100; 120x60)
  • Текстовая реклама (до 500 знаков)
  • Рекламная статья
  • Кнопка (88х31; 81х63; 120х60)
    Все расценки и подробности на povarenochek@narod.ru


Рыбный студень

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Готовят из мелкой рыбы и обрезков - голов, плавников, хвостов - крупной. Рыбёшек потрошат, чешую оставляют, заливают водой и варят 1-1,5 часа. Процеживают бульон и в нём долго варят вторую порцию обрезков крупной рыбы со специями. Удаляют кости, разливают по мискам и ставят их в родник или другое холодное место для остывания. Особенно вкусны заливное и студень из щук, судаков с накрошенной в них черемшой.


Уха из окуньков или ершей

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

Продукты:

  • Ерши или окуни - 150 г
  • икра паюсная - 8 г (или яйцо 1 шт.)
  • петрушка - 5 г
  • сельдерей - 5 г
  • лук - 10 г
Приготовление:

Прекрасный прозрачный рыбный бульон готовят преимущественно из ершей, окуней и отходов судака.

Обработанную рыбу залить холодной водой и, постепенно нагревая, довести бульон до кипения, затем удалить пену, добавить петрушку, лук и продолжать варку в течение 40-50 минут. Готовый бульон процедить и осветлить оттяжкой из икры.

Для приготовления оттяжки икру растереть в ступке, постепенно прибавляя воду (по 1-2 ложки) до тех пор, пока не получится однородная масса (икринки должны быть тщательно растерты). После этого массу развести холодной водой (0,4-0,5 л воды на 100 г икры) и добавить соль.

Приготовленную оттяжку влить в бульон, хорошо размешать, закрыть посуду крышкой, нагреть до кипения, удалить пену и продолжать варку при слабом кипении 20-30 минут.

Готовый бульон снять с огня и дать ему отстояться (оттяжка оседает на дно), а затем процедить.

При изготовлении большого количества ухи оттяжку можно вводить в два приема. При варке в бульон следует добавить стебли петрушки и сельдерея, которые придают бульону (ухе) приятный аромат и красивый зеленоватый оттенок.

Примечание: за неимением или дороговизной икры рыбный бульон осветляют также взбитыми с солью яичными белками.

Уху надо подавать в бульонных чашках. Отдельно на пирожковой тарелке можно подать расстегаи или кулебяку с вязигой или рыбным фаршем.

Лучшая уха получается из мелкой рыбы - ершей и окуней.

P.S.
Что же касается количества рыбы, которое необходимо для приготовления наваристой и вкусной ухи, то рыбы лучше взять из расчета 1 кг на 1,0-1,5 л воды.


Бельгийский салат

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 250 гр. свежих грибов (шампиньоны, вешенка)
  • 6 картофелин
  • 200 гр. корневого сельдерея
  • 250 гр. банка мидий в масле
  • соль - по вкусу
  • майонез - по вкусу
Приготовление:

Отдельно отварить грибы, картофель, сельдерей. Отцедить, охладить и нарезать кубиками. Добавить банку консервированных мидий в масле. Хорошо перемешать, посолить и заправить майонезом.

Салат можно приготовить и со свежими мидиями. Для этого раковины мидий нужно довести до кипения в небольшом количестве воды, чтобы они открылись, затем вынуть мясо мидий.


Салат острый

Автор: Щёголев Александр
e-mail: schyogolev@mail.ru
сайт: www.lotr-fun.boom.ru
сайт фан-клуба Властелина Колец

Хочешь заработать деньги, общаясь с людьми по своим интересам? EARNFORUM - для вас. Вы будете получать деньги только за то, что будете посылать сообщения в форум. Это реально окупит Ваши затраты на интернет! ЗАРЕГИСТРИРУЙТЕСЬ СЕЙЧАС!

Сохраните фото рецепта Ингредиенты:

  • Говядина - 430 г
  • зеленый горошек консервированный - 120 г
  • лук репчатый - 1 - 2 шт.
  • лук зеленый - 1 пучок
  • чеснок - 1/2 шт.
  • масло растительное - 1 ст. л.
  • редька - 2,5 шт.
  • заправка для салатов - 80 г
  • морковь - 1,5 шт.
  • соль
  • укус
  • перец молотый по вкусу
Приготовление:

Редьку, морковь нарезать соломкой, лук полукольцами, добавить мелко рубленный чеснок, заправить смесью из масла растительного, уксуса, молотого перца, соли и оставить на 15-20 минут. Отварное мясо нарезать соломкой, соединить с овощами, уложить в салатницу и оформить зеленьо.


Салат из сельдерея и крабовых палочек

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 200 гр. черешкового сельдерея
  • 200 гр. картофеля
  • 200 гр. моркови
  • 250 гр. крабовых палочек
  • 50 гр. укропа
  • 50 гр. петрушки
  • майонез - по вкусу
Приготовление:

Отварить морковь и картофель. Нарезать их, а также сельдерей и крабовые палочки, кубиками.

Все соединить, заправить майонезом. Посыпать сверху рубленой зеленью петрушки и укропа.


Салат из сельдерея и шампиньонов

Автор: Константин Буркин
e-mail: rastlin1@hotbox.ru
сайт: http://www.rastlin1.hotbox.ru

Вы творческий человек, Вас переполняют идеи. Приходите на e-generator.ru. Здесь Вы станете АВТОРом и даже заработаете на своих идеях. Вы ЗАКАЗЧИК, Вам нужно оригинально назвать Ваш продукт, придумать к нему слоган. Приходите на e-generator.ru. У нас уже несколько тысяч авторов-присоединяйтесь. E-generator.ru-для Вас думает ВЕСЬ ИНТЕРНЕТ! www.e-generator.ru

Ингредиенты:

  • 100 гр. корневого сельдерея
  • 500 гр. шампиньонов
  • 200 гр. риса
  • 2 яйца
  • 50 гр. растительного масла
  • соль - по вкусу
  • перец - по вкусу
Приготовление:

Отварить рис . Сельдерей промыть, очистить, мелко нарезать,затем пассеровать на растительном масле 2-3 минуты. Промыть шампиньоны, мелко нарезать и пассеровать на масле 3-4 минуты.

Отварить яйца вкрутую, очистить и порубить. Все соединить, посолить, поперчить и перемешать.


10 Советов кулинару

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

  • К праздничному столу можно украсить холодные закуски с помощью "разноцветного" майонеза. Окрасить майонез нетрудно. Желтый цвет можно получить, если добавить в майонез немного готовой горчицы или растертый желток сваренного вкрутую яйца. Свекольный сок окрашивает майонез в розовый или красный цвет, сок спелого помидора или томат-паста - в оранжевый цвет.

  • Чтобы рисовый суп или суп-лапша получились прозрачными, рис и макаронные изделия отваривают отдельно. А можно опустить в горячую воду рис на 2-3 минуты, а лапшу или вермишель на 1 минуту и, слив воду, положить в кастрюлю с бульоном и доварить до готовности.

  • Нельзя оставлять в банке с медом нож или ложку. Мед содержит кислоты, разрушающиеся при соприкосновении с металлом.

  • Мороженый лук может быть годен к употреблению. Дпя этого неоттаявший лук нужно положить на три часа в холодную воду.

  • Чай станет ароматнее, если в коробку, где он хранится, положить лимонную или апельсиновую корку.

  • Зелень дольше сохранится, если ее промыть, просушить, сложить в стеклянную банку, плотно закрыть и поставить в холодильник.

  • Увядшая зелень укропа, сельдерея, петрушки снова станет свежей, если положить ее в воду с уксусом.

  • Коренья для первых блюд лучше жарить на сливочном масле - пища будет ароматнее.

  • Картофель в мундире легче чистить, если обдать сваренные клубни холодной водой.

  • Чтобы лучше сохранить горчицу и колбасу, положите ломтик лимона под крышку баночки или на срез колбасы.


Советы от Стрельца

Автор: Виктор Strelez
e-mail: jobfisher@rambler.ru
сайт: http://www.strelez.nm.ru & http://www.lib-books.narod.ru

"Библиотека Стрельца"-уникальные электронные книги различной тематики. http://lib-books.narod.ru
"Бизнес-Автопилот"-бесплатные обучающие курсы по бизнесу и электронные книги. http://strelez.nm.ru

  • При обработке рыбы необходимо удалять остатки крови на внутренней части позвоночника.

  • Заливную рыбу нельзя хранить при минусовой температуре.

  • Чтобы заливное вынуть из формочки, ее надо на несколько секунд опустить в посуду с горячей водой (чтобы вода достигла края формочки), затем накрыть формочку тарелкой и, перевернув ее вверх дном, слегка встряхнуть.

  • При отварке осетровой рыбы не нужно класть много специй, так как эта рыба имеет приятный естественный запах и нежна на вкус. Чем меньше воды взято для варки рыбы, тем она вкуснее. Чешую рыбы можно использовать для рыбного желе. Для этого ее заливают холодной водой (из расчета 3 л воды на 1 кг чешуи) и варят на очень слабом огне 1,5-2 часа, после чего процеживают.

  • Рыбу, предназначенную для холодных блюд, жарить лучше на растительном масле.

  • Карась, линь, карп в соусе получаются более сочными, если их запекать при высокой температуре (250-280).

  • Икру и молоки используют для приготовления паштетов, форшмаков, запеканок, а икру - еще и для осветления рыбных бульонов.

  • Устрицы хорошо сохраняются, если держать их в холодном месте, укрыв мхом или водорослями.

  • В уксусной кислоте металлы растворяются, образуя вредные для организма соединения. Поэтому маринад лучше всего варить в эмалированной посуде или в посуде из нержавеющей стали.

  • Доводить маринад до вкуса лучше холодным, тогда полнее ощущается острота и вкус.


Стейки из куриного фарша

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 1 луковица
  • 1 пучок лука-резанца
  • 1 стручок красной паприки
  • 700 г куриной грудки (провернуть через мясорубку)
  • 1 яйцо
  • 2 стол. ложки панировочных сухарей
  • соль
  • белый перец
  • 200 г мягкого сыра с зеленым перцем
  • 4 стол. ложки растительного масла
  • 3 початка молодой кукурузы (консервир.)
  • 1 стол. ложка cахара
Приготовление:

1. Луковицу порубить. Лук-резанец нарезать колечками. Стручок паприки вычистить, нарезать кубиками и отложить 2 стол. ложки в сторону. Остаток смешать с нарезанными репчатым и зеленым луком, куриным фаршем, яйцом, панировочными сухарями и вымесить фарш. Посолить и поперчить.

2. Разделить сыр на 8 порций, облепив эти порции фаршем. Обжарить стейки в масле по 4 мин. с каждой стороны.

3. Около 4 мин. варить початки в подслащенной воде. Нарезать ломтиками и подать со стейками из фарша и отложенными кубиками паприки.

Время приготовления: 20 минут
Калорийность: В одной порции 580 ккал


Суп охотничий

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:
  • На 1 кг мяса оленя или косули - 2 л. воды
  • 1/4 стакана крупы (ячневой или рисовой)
  • 1 ложка манной крупы
  • соль
Приготовление:

Грудинку с костями рубят на куски, промывают, варят на малом огне около часа, снимая пену. Затем засыпают крупу и варят ещё около часа.


Тушеная брюссельская капуста

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 4 порции:

  • 1 луковица
  • 20 г сливочного масла
  • 600 г замороженной брюссельской капусты
  • 750 мл бульона из концентрата
  • по 250г картофеля и моркови
  • 3 колбаски из телятины (неотваренные)
  • 3 стол. ложки сметаны
  • 1/2 пучка петрушки
  • 3 стол. ложки загустителя для соуса (светлого)
  • паприка
  • 2 стол. ложки миндальных листочков
  • соль
  • перец
Приготовление:

1. Луковицу нарезать кубиками и пассеровать в сливочном масле. Добавить капусту. Влить бульон. Довести до кипения и варить на слабом огне 10 мин.

2. Нарезать картофель кубиками, морковь - соломкой. То и другое добавить к капусте.

3. К овощам выдавить из колбасной оболочки фарш в виде фрикаделек. Тушить все 15 мин.

4. Помешивая, добавить сметану и рубленую петрушку. Заправить загустителем, солью, перцем и порошком паприки.

5. Миндаль обжарить без жира и высыпать поверх овощей.

Время приготовления: 30 минут
Калорийность: В одной порции 550 ккал


Творожный торт с нугой и грушами

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 12 порций:

  • Для коржа:
  • 1 банка консервированных половинок груш (около 1 кг)
  • 200 г кукурузных хлопьев
  • 80 г сливочного масла
  • 3 пластинки желатина
  • Для начинки:
  • 12 пластин желатина
  • 1,5 кг нежирного творога
  • 250 мл сливок
  • 40 мл грушевой водки (настойки)
  • 800 г орехового крема с нугой
  • Для украшения:
  • 25 г кукурузных хлопьев
  • 20 г зерен фундука
  • Кроме того:
  • 1 разъемная форма (диаметр 26 см)
  • жир
  • алюминиевая фольга для формы
Приготовление:

    Тесто:
1. Смазать жиром форму и выложить ее фольгой.

2. Грушевый сироп слить в отдельную посуду. Кукурузные хлопья пересыпать в мешочек и искрошить с помощью скалки.

3. На слабом огне растопить масло. Желатин залить водой, чтобы она едва покрыла его, и размачивать около 5 мин. Тщательно отжать. Растворить в подогретом грушевом сиропе при постоянном помешивании. Смешать с растопленным маслом и измельченными хлопьями. Покрыть тестом дно формы и оставить на 10 мин.

4. Груши тем временем нарезать ломтиками. Разложить их поверх коржа.
    Начинка:
1. Желатин залить водой (едва покрыв) и оставить на 5 мин размокать.

2. Сливки взбить до получения густой пышной массы. Около 5 стол. ложек переложить в кондитерський мешочек с маленьким звездчатым наконечником. Положить в прохладное место для последующего украшения торта. Творог смешать с ореховым кремом и нугой.

3. Влажный желатин, постоянно помешивая, распустить на слабом огне и ввести в творожную массу. Постепенно добавить сливки и грушевую настойку.

4. Выложить крем в форму и с помощью лопаточки равномерно распределить поверх грушевых ломтиков, после чего разровнять сверху.

5. Поставить форму на 2 ч. в холодильник, пока кремовая масса не застынет.
    Украшение:
1. Пересыпать в мешочек следующую порцию хлопьев и истолочь с помощью скалки. Держа торт слегка наклонно, посыпать его края полученной крошкой.

2. Ядра орехов разрезать пополам и без добавления жира подрумянить на среднем огне, используя сковороду с антипригарным покрытием. Оставшиеся сливки выдавить в виде розочек по краю торта. Украсить поджаренными орешками.

Время приготовления: 60 минут
Время охлаждения: 2 часа
Калорийность: В одной порции 760 ккал


Юшка из судака (старинный рецепт)

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Сделать отвар из головизны, затем её вынуть и на её место запустить куски судака. Весной филе судака можно запечь со сморчками, летом - с подосиновиками и белыми грибами. На большой сковороде растопите масло, положите натёртую булку, петрушку и поджарьте грибы. Затем грибы поместите в кастрюлю, полейте маслом, посыпьте поджаренной тёртой булкой и поставьте в русскую печь. Подайте юшку к ухе с солёными огурцами и помидорами.


Утренняя закуска с пескарями и фасолью

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Приготовление:

Вечером в горячий тузлук с корицей, кореньями, лавровым листом опустить пескарей. Утром готовых рыбок разложить по тарелкам. Вокруг них поместить сваренную и охлаждённую фасоль, сдобренную растительным маслом, горчицей и уксусом. Не помешает зелёный лук, измельчённый укроп, а черемша целыми веточками.


Яблочный штрудель по-деревенски

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 6 порций:

  • 1 кг сваренного в мундире картофеля
  • 500 г муки
  • 750 г кисловатых яблок
  • 1 яйцо
  • 100 г сливочного масла
  • соль
  • 150 г сметаны
  • 100 г сахара
Приготовление:

1. Картофель очистить и мелко натереть. Замесить тесто, добавив к картофелю просеянную муку, яйцо и щепотку соли.

2. На посыпанной мукой поверхности скатать из теста валик толщиной 5 см. Отделить от него кусочки теста длиной 6 см и тонко раскатать их. Смазать сметаной.

3. Каждое яблоко разрезать на 4 части. Удалить семенные коробочки.Мякоть нарезать кубиками. Выложить поверх теста. Посыпать сахаром.

4. Нагреть духовку до 220оС, пластинки теста осторожно завернуть рулетами. Растопить сливочное масло и смазать им сотейник. Переложить в него рулеты. Выпекать около 30 мин. Подавать горячими.

Время приготовления: 20 минут
Время выпекания: 30 минут
Калорийность: В одной порции 460 ккал


Жаба в салате - новое блюдо McDonald's?

Источник: http://www.eda-server.ru

Сохраните фото рецепта Американка Доринда Маккейн чуть не сошла с ума, обнаружив двухдюймовую жабу в салате, заказанном ею в Макдональдсе. Владелец кафе в штате Массачусетс и городской отдел здравоохранения проводят расследование, сообщает The Voice of Russia.

Служащий отдела здравоохранения сообщил, что ожидаются результаты обследования пресмыкающегося, чтобы выяснить, откуда оно. Представитель владельца злополучного кафе сказала, что для заведения качество подаваемой еды имеет огромное значение, поэтому отделу здравоохранения была предоставлена возможность обстоятельной проверки всех операций, предваряющих продажу готовых блюд.

Квакающий салат был подан в McDonald's еще 16 июня. С тех пор женщина не получила никакой информации от руководства ресторана. Департамент здравоохранения сегодня пытается выяснить, откуда в салате взялась жаба. Между тем, пострадавшая уже подумывает подать в суд на заведение быстрого питания.


Запеченные картофельные "улитки"

Автор: Maksa (Максим)
e-mail: povarenochek@narod.ru
сайт: http://www.povarenochek.narod.ru

Сохраните фото рецепта На 6 порций:

  • 1 кг сваренного в мундире картофеля
  • 50 г сливочного масла для формы
  • 250 г муки
  • соль
  • 6 яиц
  • 500 мл сливок
Приготовление:

1. Картофель очистить и мелко натереть. Добавив к нему просеянную муку, полную чайн. ложку соли и 2 яйца, вымесить тесто.

2. На посыпанной мукой поверхности раскатать из теста большой тонкий прямоугольник. Разрезать на полосы длиной 20 см и шириной 4 см. Обмакнув в муку пальцы, придать полоскам теста форму спиралей.

3. Нагреть духовку до 200оС. Смазать сливочным маслом огнеупорную форму. Расставить в ней "улиток" близко друг к другу. Выпекать в середине духовки около 15 мин.

4. Тщательно взболтать сливки с оставшимися яйцами и щепоткой соли, вылить поверх "улиток". Запекать в духовке около 30 мин до появления золотисто-коричневой корочки.

Время приготовления: 35 минут
Время запекания: 45 минут
Калорийность: В одной порции 530 ккал


Заяц по-домашнему

Автор: Дробышев Александр Юрьевич
Город: Пенза
e-mail: ad213@sura.ru

Ингредиенты:

  • На одного зайца - 1,25 стакана жира
  • 1 стакан сухого вина
  • 7-8 головок лука
  • 4-5 морковок
  • 1 ч. ложка томат-пасты
  • 1 ст. ложка муки
  • 1 стакан маслин
  • перец
  • чабрец
  • соль
Приготовление:

Подготовленную тушку кладут в посуду с маринадом (можно кусками) и оставляют на 2 часа. Затем обмывают холодной водой. Жарят в кипящем жире куски мяса с мелко нарезанными головками лука, нарезанной кубиками морковью и корнем сельдерея. Добавляют томат-пасту, муку, сухое вино, лавровый лист, черный перец, немного чабреца, предварительно ошпаренные маслины. Все хорошо перемешивают и заливают горячей водой или бульоном так, чтобы вода покрывала мясо. Накрывают посуду крышкой и тушат на слабом огне до готовности.